<!DOCTYPE html>
<html lang="fr">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
		
		<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="/sites/all/themes/lnc2015/images/favs/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/sites/all/themes/lnc2015/images/favs/favicon-194x194.png" sizes="194x194">
		<link rel="icon" type="image/png" href="/sites/all/themes/lnc2015/images/favs/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/sites/all/themes/lnc2015/images/favs/android-chrome-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="/sites/all/themes/lnc2015/images/favs/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/sites/all/themes/lnc2015/images/favs/manifest.json">
		<link rel="mask-icon" href="/sites/all/themes/lnc2015/images/favs/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="apple-mobile-web-app-title" content="LNC.nc">
		<meta name="application-name" content="LNC.nc">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/sites/all/themes/lnc2015/images/favs/mstile-144x144.png">
		<meta name="msapplication-config" content="/sites/all/themes/lnc2015/images/favs/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">

		<title>Une femme ultra-marineau ministère des Outre-mer | LNC.nc | Les Nouvelles Calédoniennes</title>
		<!-- -->

		<link type="text/css" rel="stylesheet" href="http://www.lnc.nc/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lnc.nc/sites/default/files/css/css_NIe0CsqZ7UIZVNtlSODu9PjU-HBMSnYrfUKqkm7jXBY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lnc.nc/sites/default/files/css/css__8JFVw3HoUOSKb2ZU735FlprUCYMImDyr32ulni97ug.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/bbpress.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/symple_shortcodes_styles.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/thumbs-rating.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/checkbox.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/form.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/jquery.bxslider.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/swipebox.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style_lnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style_tab.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style480_mobile.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style320_mobile.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/gridiculous-min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/custom_css.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&amp;#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1&amp;oq5og1" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C100%2C300%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1&amp;oq5og1" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick-theme.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/lightslider/lightslider.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/skins/default.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/update.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/jquery.fileupload.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lnc.nc/sites/default/files/css/css_JQMcfQ58gKKX2d2VQNCat6eprnRUKk3lH5DvOZdSNNs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lnc.nc/sites/default/files/css/css_x0lDo_c2DLr1LKGiiCYArQukMyV5dUVVXFLrkYX5GNw.css" media="all" />
            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        
    <script type="text/javascript" src="http://www.lnc.nc/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.lnc.nc/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.lnc.nc/misc/drupal.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/modules/admin_menu/admin_devel/admin_devel.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/js/lnc_infos_en_direct.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/default/files/languages/fr_XDxE4TvmrejK7iBICoGd08GRDC8utx2vZzRufaRJdDE.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/modules/features/video/js/video.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/libraries/rrssb/js/rrssb.min.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/modules/google_analytics/googleanalytics.js?oq5og1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12473919-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/themes/lnc2015/js/content_types/js_article.js?oq5og1"></script>
<script type="text/javascript" src="http://www.lnc.nc/sites/all/modules/disqus/disqus.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/slick/slick.min.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery-migrate.min.js?ver=1.2.1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/general.js?ver=4.0.1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/lightslider/lightslider.js"></script>
<script type="text/javascript">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</script>
<!-- separator js -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="POLITIQUE. Députée de Saint-Pierre-et-Miquelon, jusqu’alors ministre de la Fonction publique, Annick Girardin succède à Ericka Bareigts au ministère des Outre-mer. Mais pour quelques semaines ou pour plusieurs années ?" />
<meta name="abstract" content="POLITIQUE. Députée de Saint-Pierre-et-Miquelon, jusqu’alors ministre de la Fonction publique, Annick Girardin succède à Ericka Bareigts au ministère des Outre-mer. Mais pour quelques semaines ou pour plusieurs années ?" />
<meta name="keywords" content="Pays,Politique" />
<meta name="robots" content="follow, index, noimageindex" />
<meta name="news_keywords" content="Pays,Politique" />
<meta name="rights" content="Les Nouvelles Calédoniennes" />
<link rel="image_src" href="http://www.lnc.nc/sites/default/files/qps/2017/05/19/NC_GIRARDIN_1.jpg" />
<link rel="canonical" href="http://www.lnc.nc/article/pays/politique/une-femme-ultra-marineau-ministere-des-outre-mer" />
<link rel="publisher" href="http://www.lnc.nc" />
<meta http-equiv="content-language" content="FR" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="LNC.nc | Les Nouvelles Calédoniennes" />
<meta property="og:url" content="http://www.lnc.nc/article/pays/politique/une-femme-ultra-marineau-ministere-des-outre-mer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une femme ultra-marineau ministère des Outre-mer" />
<meta property="og:description" content="POLITIQUE. Députée de Saint-Pierre-et-Miquelon, jusqu’alors ministre de la Fonction publique, Annick Girardin succède à Ericka Bareigts au ministère des Outre-mer. Mais pour quelques semaines ou pour plusieurs années ?" />
<meta property="og:updated_time" content="2017-05-19T04:25:01+11:00" />
<meta property="og:image" content="http://www.lnc.nc/sites/default/files/qps/2017/05/19/NC_GIRARDIN_1.jpg" />
<meta property="og:image:url" content="http://www.lnc.nc/sites/default/files/qps/2017/05/19/NC_GIRARDIN_1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lncnc" />
<meta name="twitter:creator:id" content="80692187" />
<meta name="twitter:url" content="http://www.lnc.nc/article/pays/politique/une-femme-ultra-marineau-ministere-des-outre-mer" />
<meta name="twitter:title" content="Une femme ultra-marineau ministère des Outre-mer" />
<meta name="twitter:description" content="POLITIQUE. Députée de Saint-Pierre-et-Miquelon, jusqu’alors ministre de la Fonction publique, Annick Girardin succède à Ericka Bareigts au ministère des Outre-mer. Mais pour quelques semaines ou pour plusieurs années ?" />
<meta name="twitter:image" content="http://www.lnc.nc/sites/default/files/qps/2017/05/19/NC_GIRARDIN_1.jpg" />
<meta property="article:tag" content="Pays" />
<meta property="article:tag" content="Politique" />
<meta property="article:published_time" content="2017-05-19T04:25:05+11:00" />
<meta property="article:modified_time" content="2017-05-19T04:25:01+11:00" />
<meta itemprop="name" content="Une femme ultra-marineau ministère des Outre-mer" />
<meta itemprop="description" content="POLITIQUE. Députée de Saint-Pierre-et-Miquelon, jusqu’alors ministre de la Fonction publique, Annick Girardin succède à Ericka Bareigts au ministère des Outre-mer. Mais pour quelques semaines ou pour plusieurs années ?" />
<meta itemprop="image" content="http://www.lnc.nc/sites/default/files/qps/2017/05/19/NC_GIRARDIN_1.jpg" />
<link rel="shortcut icon" href="http://www.lnc.nc/misc/favicon.ico" type="image/ico" />
					<style type="text/css" media="all">
		.tmtagline_about_us_title a:hover, .tmtagline_about_us_desc a:hover, .footerin_1 a:hover, .widget_tm_related_post ul li a:hover, .tm_sidebar_headline_titles a:hover, .type-post .blogin_titles_dark a:hover, .tm_recent_news_title a:hover, .tm_bricknews_1_titles a:hover, .tm_catsidebar_titles a:hover, .tm_authors_list_user a:hover, .tm_fourbox_titles a:hover, .type-post .blogin_titles a:hover, .tm_bricknews_2_titles a:hover, .tm_catpost_titles h1:hover, .widget_archive ul li a:hover, .widget_categories ul li a:hover, .widget_pages li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_rss li a:hover, .widget_nav_menu li a:hover, .widget_nav_menu .menu li .sub-menu li a:hover, .tm_top_menu_title a:hover, .tm_top_menu_social a:hover, #forum a:hover, .ticker-content a:hover, .tm_sidebar_headline_gray_titles a:hover {
			color:#E30446;
		}
		.tm_header, .override-background-color{ background-color:#E30446!important; }
			</style>
				
		<script id="scc" type="application/javascript" src="/sites/all/themes/lnc2015/js/rotative_pub.js"></script>	
		<!-- Begin Cookie Consent v2 -->
			<script type="text/javascript"> window.cookieconsent_options = {"message":"En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui nous permettent de vous proposer des services et des offres adaptés à vos centres d’intérêts.","dismiss":"J'accepte","learnMore":"","link":null,"theme":"dark-bottom"};</script>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Consent v2 -->

	</head>
	<body class="home page page-id-8 page-template page-template-home_index_2-php html not-front not-logged-in two-sidebars page-node page-node- page-node-1176492 node-type-article" data-twttr-rendered="true" >
		
	<!-- FBsdk -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- /FBsdk -->		
	<!-- TakeOVer10s -->
		<script type='text/javascript'><!--//<![CDATA[
		 var ox_u = 'http://pub.lnc.nc/www/delivery/al.php?zoneid=77&target=_blank&cb=1234567&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=d2d2d2&bordercolor=646464';
		 if (document.context) ox_u += '&context=' + escape(document.context);
		 document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
		//]]>--></script>
	<!-- /TakeOVer10s -->
		<div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div>
		<div id="tm_container"><!--<tm top menu>-->
<div class="tmtop">
	<div class="tm_top_menu">
		<div class="login_block">
			    <div id="block-userloginbar-userloginbar" class="block block-userloginbar" ><div id="user-login-form"><form action="?q=user&amp;destination=node/1176492" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2"> <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Pseudo" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2"> <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Mot de passe" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-2RtCcyOKwNCuYa_OCD30DV-lpCxOxnbioQeBsqKg3sw" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Ok" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Mot de passe oublié</a></li>
</ul></div></div></form></div></div>          <div class="block" style="float: left;">
            <div id="free_counter">
                <div class="value">
                <span class="not-tablet">Vous avez consulté </span>0/5<span class="not-mobile"> articles</span> gratuits                </div>
            </div>
        </div>
		</div>
		<div class="quicklinks_menu">
			<div class="quicklinks_list">
				<div class="menu-quicklinks-menu-container">
					    <div id="block-menu-menu-lnc-quick-links" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/user/register" class="not-under-510px">INSCRIPTION</a></li>
<li class="leaf"><a href="/mentions-legales" class="not-under-580px">A PROPOS</a></li>
<li class="leaf"><a href="/">QUESTIONS</a></li>
<li class="last leaf"><a href="/formulaire/contact" class="not-under-639px">CONTACT</a></li>
</ul></div>  				</div>        
			</div>
		</div>
	</div>
</div>
<!--</tm top menu>-->
<!--<header>-->
<div class="tm_header tmhead">
	<!--<tm headerin>-->
        <div class="mobile-menu">          
        <div class="menu-main-menu-container">
					    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/scoreboard">Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/sports/football/scoreboard">Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/horoscope" target="_blank">Horoscope</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/programme-tv" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/billetterie" target="_blank">Billetterie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Infos en Direct</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sports/football/scoreboard">Foot - Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
</ul></div>  			  </div>
        <div class="menu-secondary-menu-container">						
							    <div id="block-menu-menu-lnc-second-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/horoscope">HOROSCOPE</a></li>
<li class="leaf"><a href="/meteo">MÉTÉO</a></li>
<li class="expanded"><a href="/annonces">ANNONCES</a><ul class="menu"><li class="first leaf"><a href="http://www.lemploi.nc/offres-d-emploi" target="_blank">Emploi</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="last leaf"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
</ul></li>
<li class="last leaf"><a href="/programme-tv">TV</a></li>
</ul></div>  					</div>
        <div id="main-mn-toggle" class="mn-toggle"></div>
        <div id="secondary-mn-toggle" class="mn-toggle"></div>
       </div>
      
      <div class="tm_header_left_stripe"></div>
      <!-- -->
		<div class="tm_header_file">
		    <div class="tm_left_header">
			<div id="social-media-icon" class="social-media-links fs20">
				<div class="social-media-wrapper">
					<a id="Mail" href="formulaire/contact" title="Nous contacter">
						<i class="fa fa-envelope-o"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Rss" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" target="_blank" title="Nos Flux RSS">
						<i class="fa fa-rss"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Twitter" href="https://twitter.com/lncnc" target="_blank" title="Suivez-nous sur Twitter !">
						<i class="fa fa-twitter"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Facebook" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank" title="Les Nouvelles Calédoniennes sur Facebook">
						<i class="fa fa-facebook"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Youtube" href="https://www.youtube.com/user/lesnouvellesc" target="_blank" title="Notre chaîne Youtube">
						<i class="fa fa-youtube"></i>
					</a>
				</div>
                <div class="mobile-vous" style="">
	                <a href="/abonnements" class="bluelnc lh5" style="font-size: 13px;">
		                <b>Abonnez-vous <span class="redlnc">►</span></b>

	                </a>
                </div>
			</div>
			<div class="tm_left_bot_header">
				<div class="search-bar">
					<div class="search-button">
						<img title="Recherche" alt="recherche" src="/sites/all/themes/lnc2015/images/icon-lup.png" height="17" width="17" onclick="document.getElementById('search-page').submit()" />
					</div>
					<div class="search-box">
						<form id="search-page" action="/search" method="get" accept-charset="UTF-8"><input class="search-textfield" id="editcombine" type="text" name="t" placeholder="Recherche"></form>
					</div>
				</div>
				<div id="block-header-date">Vendredi 19 mai 2017</div>				
			</div>
			<div class="navigasi_menu_2">
				<div class="navigasi_list_2">
					<div class="menu-secondary-menu-container">						
							    	    <div id="block-menu-menu-lnc-second-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/horoscope">HOROSCOPE</a></li>
<li class="leaf"><a href="/meteo">MÉTÉO</a></li>
<li class="expanded"><a href="/annonces">ANNONCES</a><ul class="menu"><li class="first leaf"><a href="http://www.lemploi.nc/offres-d-emploi" target="_blank">Emploi</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="last leaf"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
</ul></li>
<li class="last leaf"><a href="/programme-tv">TV</a></li>
</ul></div>    					</div>
				</div>
			</div>
		</div>
	    <div class="tm_header_logo">
			<div class="tm_logo">
				<div class="tm_logo_img"><a rel="home" href="/" title="LNC.nc | Les Nouvelles Calédoniennes"><img src="/sites/all/themes/lnc2015/images/lnc_logo.png" class="tm_logoup" alt="LNC.nc | Les Nouvelles Calédoniennes" /></a></div>
			</div>
								</div>
	    <div class="tm_right_header">
			<div class="tm_right_top_header fr">
				 <div id="laune" class="fl">
				 	<a target="_blank" href="/a-la-une">
				 		<img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF?19"/>
				 	</a>
				 </div>
				<div class="tm_right_bot_header fr">
					<span>
						<a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
						<br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
					</span>
					<span class="db pt20">
						<a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
					</span>
				</div>
			</div>
		</div>
	   </div>

	<!--</tm headerin>-->
</div>
<!--<header>-->
<!--<nav>-->
<!--<nav desktop>-->
<div class="tm_menu tm_menu_desktop">
	<!--MainMenu-->
	<div id="nav" class="lnc-main-menu">
		<div class="navigasi_menu">
			<div class="navigasi_list">
				<div class="menu-main-menu-container">
						    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/scoreboard">Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/sports/football/scoreboard">Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/horoscope" target="_blank">Horoscope</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/programme-tv" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/billetterie" target="_blank">Billetterie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Infos en Direct</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sports/football/scoreboard">Foot - Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
</ul></div>    				</div>
			</div>
		</div>
	</div>
	<div style="width: 1215px; height: 75px; float: none; display: none;"></div>
	<!--//MainMenu-->
</div>
<!--</nav desktop>-->
<!--<nav mobile>-->
<div class="tm_menu_mobile">
	<!--<menu mobile>-->
	<nav>
		<div id="navigasi_menu_reseponsive">
			<div class="menu-main-menu-container">
					    	    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/scoreboard">Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/sports/football/scoreboard">Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/horoscope" target="_blank">Horoscope</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/programme-tv" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/billetterie" target="_blank">Billetterie</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Infos en Direct</a> <div class="menu-sub-toggle"> > </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> > </div></li>
<li class="last leaf"><a href="/sports/football/scoreboard">Foot - Ligue 1</a> <div class="menu-sub-toggle no-children"> > </div></li>
</ul></li>
</ul></div>      			</div>
		</div>
	</nav>
	<!--</menu mobile>-->
</div>
<script type="text/javascript">

  $(window).load(function() {
    
    $("#main-mn-toggle").click(function(e) {
      e.preventDefault();
      if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
            $(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal");
            $(".mobile-menu #secondary-mn-toggle").toggleClass("mn-hidden");
            
      }else{
        $(".mobile-menu .menu-main-menu-container").slideToggle("normal");
        $(".mobile-menu #secondary-mn-toggle").toggleClass("mn-hidden");
        
      }
    });	

    $(".mobile-menu .menu-sub-toggle").click(function(e) {
        e.preventDefault();
        //jQuery(this).hasClass("open");
        jQuery(this).siblings("ul").slideToggle("normal");
        /*if(jQuery(this).siblings("ul").length > 0){
            e.preventDefault();
            jQuery(this).siblings("ul").toggleClass("show");
        }*/
        jQuery(this).toggleClass("open");
    });
    
    $("#secondary-mn-toggle").click(function(e) {
      e.preventDefault();
      
      if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
            $(".mobile-menu .menu-secondary-menu-container").toggleClass("msm-normal");
            $(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
      }else{
        $(".mobile-menu .menu-secondary-menu-container").slideToggle("normal");
        $(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
      }
      
    });	
  });
</script>
<div class="tm_content page-article">
	<!--<Under menu 1>-->
		<div class="tm_under_menu_1">
		<div class="tm_under_menu_1_widget">
			<ul>
				    
	<!-- PUB 728x90 v3 JS -->
		<div class="publicite728x90">
			<div id="lncpub728x90"></div>
			<script type="text/javascript">
					function refreshAd728x90() {
						// change document.write temporary
						var pubContent728x90 = "";
						var old_document_write728x90 = document.write;
						document.write = function(node){
							pubContent728x90 += node;
						}
						var f = arguments.callee;
						$.getScript(generateLink(6), function( data, textStatus, jqxhr ) {
							$("#lncpub728x90").empty();
							$("#lncpub728x90").html(pubContent728x90);
							document.write = old_document_write728x90;
							console.log(pubContent728x90);
							callbackWhenAdDisplayed(f);
						});
					}
					addAddToRefreshList(refreshAd728x90);
			</script><noscript><a href="http://pub.lnc.nc/www/delivery/ck.php?n=a0c092e8&amp;cb=321321" target="_blank"><img src="http://pub.lnc.nc/www/delivery/avw.php?zoneid=6&amp;cb=321321&amp;n=a0c092e8" border="0" alt="" /></a></noscript>
		</div>
	<!-- /PUB 728x90 v3 JS -->
  			</ul>
		</div>
	</div>
		<!--</Under menu 1>-->
	<div id="ctn-wrap" style="position:absolute;visibility:hidden;">
		<span class="disqus-comment-count" data-disqus-identifier="node/1176492"></span>
	</div>
	<!--<script id="dsq-count-scr" src="http://devlncnc.disqus.com/count.js" async></script>-->
	<script id="dsq-count-scr" type="application/javascript" src="/sites/all/themes/lnc2015/js/count.js" async></script>
	<div class="tm_home_index_2">
    <div class="left-advertisement">
      	    <div id="block-views-habillage-show-block-1" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block_1 view-dom-id-f1094615a7ead534b8564799035bf9be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-bandeau-gauche">        <div class="field-content"><a href="http://l.lnc.nc/nctps" target="_blank"><img typeof="foaf:Image" src="http://www.lnc.nc/sites/default/files/01-lnc_habillage_left_8.jpg" width="367" height="1280" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      </div>
    <div class="middle-main-content">
      	    <div id="block-views-habillage-show-block" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block view-dom-id-36bbd2a9842718436378848ffa25b143">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-pont-central">        <div class="field-content"><a href="http://l.lnc.nc/nctps" target="_blank"><img typeof="foaf:Image" src="http://www.lnc.nc/sites/default/files/02-lnc_habillage_middle_11.jpg" width="1166" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      <div class="lnc-main-content-wrapper">
		<!--<home left>-->
		<div class="tm_category_1_right ">
			<!--<center blog widget>-->
			<div class="tm_center_widget">
				<ul>
					<div class="rubriques"><div class="box"></div><div class="text">Pays</div></div>
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">&nbsp;<a href=/>Accueil</a><span> > </span>&nbsp;<a href="/pays">Pays</a><span> > </span>&nbsp;<a href="/politique">Politique</a><span> > </span>&nbsp;Une femme ultra-marineau ministère des Outre-mer</div>	    <li id="block-system-main" class="widget widget_content block block-system" ><div class="tm_category_file " id="node-1176492">
  <div class="tm_category_box">
    <div class="post type-post status-publish format-standard has-post-thumbnail hentry "  about="/article/pays/politique/une-femme-ultra-marineau-ministere-des-outre-mer" typeof="sioc:Item foaf:Document">
      <div class="node-title tm_catpost_titles">
        <div class="field field-name-field-sur-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>        <div class="title"><a href="/article/pays/politique/une-femme-ultra-marineau-ministere-des-outre-mer" rel="bookmark" title="Une femme ultra-marineau ministère des Outre-mer">Une femme ultra-marineau ministère des Outre-mer</a></div>
      </div>


      <div class="node-content">
      <div class="field field-name-field-sous-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">POLITIQUE. Députée de Saint-Pierre-et-Miquelon, jusqu’alors ministre de la Fonction publique, Annick Girardin succède à Ericka Bareigts au ministère des Outre-mer. Mais pour quelques semaines ou pour plusieurs années ?</div></div></div>            <div class="article-reserved">
              <div class="reserved-title"> <div class="text">ARTICLE R&Eacute;SERV&Eacute; AUX ABONN&Eacute;S</div></div>
              <div class="reserved-content">
                <div class="reserved-sub">Vous avez atteint votre quota mensuel de visionnage gratuit de nos articles. <br> Vous pouvez &agrave; pr&eacutesent :</div>
                                    <div class="reserved-log"><a href='/user/login'>&#x25BA; je me connecte, <span>je suis d&eacute;j&agrave; abonn&eacute;</span></a></div>
                    <div class="reserved-reg t"><a href='/user/register'>&#x25BA; Beneficier de 5 articles supplementaires gratuits* </a></div>
                    <div class="ou-text">Ou</div>
                                <div class="reserved-reg w"><a href=/abonnements?node_id=1176492>&#x25BA; Acheter cet article</a></div>
				<div class="ou-text">Ou</div>
				<div class="reserved-reg s"><a href='/abonnements'>Vous abonner <br> pour <strong><span class="redlnc">0<sup>F</sup></span></strong> le 1 <sup>er</sup> mois <div class="reserved-log s">&#x25BA; j'en profite !</div></a></div>
                
                <!--
                <div class="reserved-bot">
                  <img src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF?19">
                  <div>
                    <p>Feuilleter le journal</p>
                    <p>Consulter les articles du journal</p>
                    <p>Acc&egrave;s suppl&eacute;ments, hors-s&eacute;ries...</p>
                  </div>
                </div>
                -->
              </div>
            </div>
            </div>
    </div>
  </div>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<!--facebook javaScript SDK-->
<!--<gplus js>-->
<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
<!--</gplus js>-->
<!--<linkedin js>-->
<script type='text/javascript' src='//platform.linkedin.com/in.js'></script>
<!--</linkedin js>-->
<!--<twitter js>-->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--</twitter js>--></li>                      <!-- media associes block -->
											<li class="media-assoc">
						  <div class="node-block-title"> MEDIAS <b>ASSOCI&Eacute;S </b>  </div>
						  <div class="view-content">
                                                    <div class="views-row views-row-2 ">
                                  <div class="media-assoc-vid">
                                    <div class="file-image">
                                      <a href="/diaporama-photo/une-femme-ultra-marineau-ministere-des-outre-mer-diaporama">
                                          <div class="play-icon">
                                              <img src="/sites/all/themes/lnc2015/images/media.png" style="width:48px;height:48px">
                                          </div>
                                          <img src="http://www.lnc.nc/sites/default/files/styles/blog_247x141/public/qps/2017/05/19/NC_GIRARDIN_3.jpg?itok=P8muvkIg">
                                      </a>
                                    </div>
                                  </div>
                                  <div class="media-assoc-title"><a href="/diaporama-photo/une-femme-ultra-marineau-ministere-des-outre-mer-diaporama">Une femme ultra-marineau ministère...</a></div>
                                  <div class="media-assoc-created">Vendredi 19/05/2017</div>
                                </div>
                    						  </div>
						</li>
					
					<!-- social bar block -->
											<li class="lnc-social lnc-comments">
								    <div id="block-block-40" class="block block-block block-taboola" ><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lncnc/loader.js',
  'tb_loader_script');

//--><!]]>
</script><div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script></div><div id="block-rrssb-rrssb" class="block block-rrssb" ><div class="rrssb-item-list"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com//intent/tweet?text=Une%20femme%20ultra-marineau%20minist%C3%A8re%20des%20Outre-mer&url=http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-googleplus"><a href="https://plus.google.com/share?url=Une%20femme%20ultra-marineau%20minist%C3%A8re%20des%20Outre-mer http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"/></svg></span><span class="rrssb-text">google+</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.782.002c2.03.002 3.193 1.12 3.182 3.106-.022 3.57.17 7.16-.158 10.7-1.09 11.773-14.588 18.092-24.6 11.573C2.72 22.458.197 18.313.057 12.937c-.09-3.36-.05-6.72-.026-10.08C.04 1.113 1.212.016 3.02.008 7.347-.006 11.678.004 16.006.002c4.258 0 8.518-.004 12.776 0zM8.65 7.856c-1.262.135-1.99.57-2.357 1.476-.392.965-.115 1.81.606 2.496 2.453 2.334 4.91 4.664 7.398 6.966 1.086 1.003 2.237.99 3.314-.013 2.407-2.23 4.795-4.482 7.17-6.747 1.203-1.148 1.32-2.468.365-3.426-1.01-1.014-2.302-.933-3.558.245-1.596 1.497-3.222 2.965-4.75 4.526-.706.715-1.12.627-1.783-.034-1.597-1.596-3.25-3.138-4.93-4.644-.47-.42-1.123-.647-1.478-.844z"/></svg></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer&media=&description=Une%20femme%20ultra-marineau%20minist%C3%A8re%20des%20Outre-mer" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z"/></svg></span><span class="rrssb-text">pinterest</span></a></li><li class="rrssb-email"><a href="mailto:?subject=Une%20femme%20ultra-marineau%20minist%C3%A8re%20des%20Outre-mer&body=http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer " class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text">email</span></a></li></ul></div></div>  						</li>
					
                    <!-- nous recommandons block -->
										<li class="nous">
						<div class="nous-title"> LIRE <b>AUSSI </b>  </div>
							    <div id="block-views-nous-recommandons-block" class="block block-views" ><div class="content-header widget-header v3"><h4 >Dans La Même Rubrique</h4></div><div class="view view-nous-recommandons view-id-nous_recommandons view-display-id-block view-dom-id-ad532169420a20f570c2aaae5b081db9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/rejet-des-recours-des-huit-cadres"><div class="nous-bullet">►</div> <div class="nous-content">Rejet des recours des huit cadres</div></a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/societe/le-gadget-qui-envahit-les-cours-de-recreation"><div class="nous-bullet">►</div> <div class="nous-content">Le gadget qui envahit les cours de récréation</div></a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/faits-divers/deux-cambrioleurs-interpelles-a-koumac"><div class="nous-bullet">►</div> <div class="nous-content">Deux cambrioleurs interpellés à Koumac</div></a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/un-hommage-aux-policiers-morts"><div class="nous-bullet">►</div> <div class="nous-content">Un hommage aux policiers morts</div></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>  					</li>
					                    <li class="lnc-comments">
                        <div class="node-block-title"> VOS <b>R&Eacute;ACTIONS </b>  </div>
                        	    <div id="block-disqus-disqus-comments" class="block block-disqus" ><div id="disqus_thread"><noscript><p><a href="http://lncnc.disqus.com/?url=http%3A%2F%2Fwww.lnc.nc%2Farticle%2Fpays%2Fpolitique%2Fune-femme-ultra-marineau-ministere-des-outre-mer">View the discussion thread.</a></p></noscript></div></div>                      </li>
				</ul>
			</div>
			<!--</center blog widget>-->
      <!--<Bottom 1 2 3>-->
						<!--</Bottom 1 2 3>-->
		</div>
				<div class="lnc_right"><div class="lnc_sidebar_right"><ul>	    <li id="block-block-37" class="widget widget_sidebar block block-block block-info-direct" ><div id="infos_en_direct">
<h2><a href="/infos-en-direct">Infos <b>en direct</b></a></h2>
<div class="ied-row tabs-row">
<div class="tabs active" data-tabs="qps" id="tab-qps">Pays</div>
<div class="tabs" data-tabs="afp" id="tab-afp">Monde</div>
</div>
<div class="ied-row breves-row">
<div id="breves-block">...</div>
</div>
<div class="ied-row breves-navigation-row">
<div class="breve-navigation page-prev">&lt;</div>
<div class="text"><a href="/infos-en-direct/breve-pays">Toutes les infos Pays</a></div>
<div class="breve-navigation page-next">&gt;</div>
</div>
</div>
<script>
<!--//--><![CDATA[// ><!--

    start_infos_en_direct();

//--><!]]>
</script></li>	<p>&nbsp;</p>
	<!-- Pub Block 01 - 300x250 v3 js -->
		<div class="publicite300x250">
			<div id="lncpubblock01"></div>
			<script type="text/javascript">
					function refreshAdblock01() {
						// change document.write temporary
						var pubContentblock01 = "";
						var old_document_writeblock01 = document.write;
						document.write = function(node){
							pubContentblock01 += node;
						}
						var f = arguments.callee;
						$.getScript(generateLink(9), function( data, textStatus, jqxhr ) {
							$("#lncpubblock01").empty();
							$("#lncpubblock01").html(pubContentblock01);
							document.write = old_document_writeblock01;
							console.log(pubContentblock01);
							callbackWhenAdDisplayed(f);
						});
					}
					addAddToRefreshList(refreshAdblock01);
			</script><noscript><a href='http://pub.lnc.nc/www/delivery/ck.php?n=a6e8be59&amp;cb=8888' target='_blank'><img src='http://pub.lnc.nc/www/delivery/avw.php?zoneid=9&amp;cb=8888&amp;n=a6e8be59' border='0' alt='' /></a></noscript>
		</div>
	<!-- /Pub Block 01 - 300x250 v3 js -->
<li id="block-views-article-les-plus-regardes-block" class="widget widget_sidebar block block-views" ><h2 class="widgettitle">Article les plus lus</h2><div class="view view-article-les-plus-regardes view-id-article_les_plus_regardes view-display-id-block view-dom-id-d3d74d852c0942a5cd52ad640785f2b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/politique/nous-sommes-prets-pour-le-debat-d-idees">« Nous sommes prêts pour le débat d’idées »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/sports/des-guerriers-attendus-a-paita">« Des guerriers » attendus à Païta</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/politique/plus-de-54-des-sondes-sont-contre-l-independance">Plus de 54 % des sondés sont contre l’indépendance</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/justice/tamai-l-enquete-est-bouclee-la-famille-attend-le-proces">Tamaï : l’enquête est bouclée,  la famille attend le procès</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/faits-divers/il-lance-une-pierre-de-12-kg-sur-une-voiture">Il lance une pierre  de 12 kg sur une voiture</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/zoom-sur-la-goutte-la-maladie-des-rois">Zoom sur la goutte, la maladie des rois</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/grand-noumea/noumea/mr-boeuf-va-devenir-une-brasserie-a-la-francaise">Mr. Bœuf va devenir une brasserie à la française</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/grand-noumea/mont-dore/la-facture-du-pole-de-securite-s-alourdit">La facture du pôle de sécurité s’alourdit</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/politique/entre-1998-et-2018-le-destin-commun-n-a-pas-ete-prepare">« Entre 1998 et 2018, le destin commun n’a pas été préparé »</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pays/justice/il-roulait-ivre-sans-permis-avec-son-fils-sans-ceinture">Il roulait ivre, sans permis avec son fils sans ceinture</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
	<!-- Pub Block 02 - 300x250 v3 js -->
		<div class="publicite300x250">
		    <div id="lncpubblock02"></div>
			<script type="text/javascript">
					function refreshAdblock02() {
						// change document.write temporary
						var pubContentblock02 = "";
						var old_document_writeblock02 = document.write;
						document.write = function(node){
							pubContentblock02 += node;
						}
						var f = arguments.callee;
						$.getScript(generateLink(26), function( data, textStatus, jqxhr ) {
							$("#lncpubblock02").empty();
							$("#lncpubblock02").html(pubContentblock02);
							document.write = old_document_writeblock02;
							console.log(pubContentblock02);
							callbackWhenAdDisplayed(f);
						});
					}
					addAddToRefreshList(refreshAdblock02);
			</script><noscript><a href='http://pub.lnc.nc/www/delivery/ck.php?n=ac96dc0b&amp;cb=123456' target='_blank'><img src='http://pub.lnc.nc/www/delivery/avw.php?zoneid=26&amp;cb=123456&amp;n=ac96dc0b' border='0' alt='' /></a></noscript>
		</div>
	<!-- /Pub Block 02 - 300x250 v3 js -->

	<!-- Pub MaxiPave - 300x600 v3 js -->
		<div class="publicite300x600">
			<div id="lncpubmaxiPave"></div>
			<script type="text/javascript">
					function refreshAdmaxiPave() {
						// change document.write temporary
						var pubContentmaxiPave = "";
						var old_document_writemaxiPave = document.write;
						document.write = function(node){
							pubContentmaxiPave += node;
						}
						var f = arguments.callee;
						$.getScript(generateLink(66), function( data, textStatus, jqxhr ) {
							$("#lncpubmaxiPave").empty();
							$("#lncpubmaxiPave").html(pubContentmaxiPave);
							document.write = old_document_writemaxiPave;
							console.log(pubContentmaxiPave);
							callbackWhenAdDisplayed(f);
						});
					}
					addAddToRefreshList(refreshAdmaxiPave);
			</script><noscript><a href='http://pub.lnc.nc/www/delivery/ck.php?n=a6d7d34f&amp;cb=654654' target='_blank'><img src='http://pub.lnc.nc/www/delivery/avw.php?zoneid=66&amp;cb=654654&amp;n=a6d7d34f' border='0' alt='' /></a></noscript>
		</div>
	<!-- /Pub MaxiPave - 300x600 v3 js -->

	<!-- Pub Block 03 Marketing - 300x250 v3 js -->
		<div class="publicite300x250">
		    <div id="lncpubblock03"></div>
			<script type="text/javascript">
					function refreshAdblock03() {
						// change document.write temporary
						var pubContentblock03 = "";
						var old_document_writeblock03 = document.write;
						document.write = function(node){
							pubContentblock03 += node;
						}
						var f = arguments.callee;
						$.getScript(generateLink(33), function( data, textStatus, jqxhr ) {
							$("#lncpubblock03").empty();
							$("#lncpubblock03").html(pubContentblock03);
							document.write = old_document_writeblock03;
							console.log(pubContentblock03);
							callbackWhenAdDisplayed(f);
						});
					}
					addAddToRefreshList(refreshAdblock03);
			</script><noscript><a href='http://pub.lnc.nc/www/delivery/ck.php?n=aae4c469&amp;cb=4444' target='_blank'><img src='http://pub.lnc.nc/www/delivery/avw.php?zoneid=33&amp;cb=4444&amp;n=aae4c469' border='0' alt='' /></a></noscript>
		</div>
	<!-- /Pub Block 03 Marketing - 300x250 v3 js -->

    <!-- Promo.nc.Slider v3 -->
	    <div class="promonc">
	    	<hr class="gradient">
	    	<iframe src="//statique.lnc.nc/_slider/promo.nc/" name="3dteaser" width="300" height="200" frameborder="0" align="middle" marginwidth="0" marginheight="0" scrolling="no"></iframe>
	    	<hr class="gradient">
	    </div>
    <!-- /Promo.nc.Slider v3 -->
      </ul></div></div>		<!--</home right>-->
		<div class="clear"></div>
    </div>  
    </div>
    <div class="right-advertisement">
      	    <div id="block-views-habillage-show-block-2" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block_2 view-dom-id-143c6ded6d5a8cd89ffc6a91415f8158">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-bandeau-droite">        <div class="field-content"><a href="http://l.lnc.nc/nctps" target="_blank"><img typeof="foaf:Image" src="http://www.lnc.nc/sites/default/files/03-lnc_habillage_right_8.jpg" width="367" height="1280" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      </div>
    <div class="clear"></div>
	</div>
	<!--</home 2>-->
	</div>
<div class="clear"></div>
<!--<footer>-->
<div class="tm_footer">
	<!--<bottom 3 brick>-->
	<div class="footer_brick">
		<div class="footer_brick_box">
						
		</div>
	</div>
	<!--</bottom 3 brick>-->
	<div class="footerin override-background-color">

		<div class="bt10 mb15"></div>

		<div class="grid">
			<div class="row">
									
				<div id="footerleft" class="c3">
					<div class="wlogo"></div>
					<div class="c2 invisible"></div>
                        <form id="search-page" action="/search" method="get" accept-charset="UTF-8">
                            <input id="searchbottomhomepage" class="c8 mt10 mb10 " id="editcombine" type="text" name="t" placeholder="Rechercher ...">
                        </form>
                    <div class="c2 invisible"></div>
					<div class="c2 w100p tac">
						<a target="_blank" title="Nous contacter" href="formulaire/contact"><i class="fa fa-envelope-o"></i></a>
						<a target="_blank" title="Flux RSS" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" id="Rss"><i class="fa fa-rss"></i></a>
						<a target="_blank" title="LNC.nc sur Twitter" target="_blank" href="https://twitter.com/lncnc"><i class="fa fa-twitter"></i></a>
						<a target="_blank" title="Suivez-nous sur Facebook" target="_blank" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes"><i class="fa fa-facebook"></i></a>
						<a target="_blank" title="Notre chaîne Youtube" target="_blank" href="https://www.youtube.com/user/lesnouvellesc"><i class="fa fa-youtube"></i></a>


					</div>
				</div>

				<div class="c1"></div>
				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1983 first"><span class="footertitle nolink">Actualités</span></li>
<li class="menu-899"><a href="/nouvelle-caledonie" style="font-weight:bold;">Pays</a></li>
<li class="menu-1968"><a href="/nouvelle-caledonie/politique">Politique</a></li>
<li class="menu-1969"><a href="/nouvelle-caledonie/faits-divers">Faits-Divers</a></li>
<li class="menu-1970"><a href="/nouvelle-caledonie/justice">Justice</a></li>
<li class="menu-1148"><a href="/grand-noumea" style="font-weight:bold;">Grand Nouméa</a></li>
<li class="menu-1985"><a href="/grand-noumea/noumea">Nouméa</a></li>
<li class="menu-1986"><a href="/grand-noumea/dumbea">Dumbéa</a></li>
<li class="menu-1987"><a href="/grand-noumea/mont-dore">Mont-Dore</a></li>
<li class="menu-1988"><a href="/grand-noumea/paita">Païta</a></li>
<li class="menu-1143"><a href="/sud" style="font-weight:bold;">Sud</a></li>
<li class="menu-1136"><a href="/nord" style="font-weight:bold;">Nord</a></li>
<li class="menu-1137"><a href="/iles" style="font-weight:bold;">Îles</a></li>
<li class="menu-1144"><a href="/sports" style="font-weight:bold;">Sports</a></li>
<li class="menu-1142"><a href="/pacifique" style="font-weight:bold;">Pacifique</a></li>
<li class="menu-1975"><a href="/france" style="font-weight:bold;">France</a></li>
<li class="menu-1989"><a href="/sports/football/scoreboard">Ligue 1 -Direct</a></li>
<li class="menu-1990"><a href="/monde" style="font-weight:bold;">Monde</a></li>
<li class="menu-909"><span class="separator"><hr></span></li>
<li class="menu-1668"><span class="separator"><hr></span></li>
<li class="menu-1973"><span class="separator"><hr></span></li>
<li class="menu-1976"><span class="separator"><hr></span></li>
<li class="menu-1974 last"><span class="separator"><hr></span></li>
</ul>				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1999 first"><span class="footertitle nolink">Actus en Direct</span></li>
<li class="menu-2000"><a href="/infos-en-direct/breve-pays/">Pays</a></li>
<li class="menu-2001"><a href="/infos-en-direct/breve-monde/">Monde</a></li>
<li class="menu-2478"><a href="/infos-en-direct">Toutes les infos</a></li>
<li class="menu-2003"><a href="/sports/football/scoreboard">Foot - Ligue 1</a></li>
<li class="menu-2002"><span class="separator"><hr></span></li>
<li class="menu-924"><span class="footertitle nolink">Loisirs</span></li>
<li class="menu-1141"><a href="/a-la-une">A la Une</a></li>
<li class="menu-1138"><a href="/horoscope" target="_blank">Horoscope</a></li>
<li class="menu-1139"><a href="/programme-tv" target="_blank">TV</a></li>
<li class="menu-1147"><a href="/billetterie" target="_blank">Billeterie</a></li>
<li class="menu-1156"><a href="http://magazines.lnc.nc" target="_blank">Magazines</a></li>
<li class="menu-1991"><span class="separator"><hr></span></li>
<li class="menu-1992"><span class="footertitle nolink">LNC Social</span></li>
<li class="menu-1993"><a href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank">Facebook</a></li>
<li class="menu-1994"><a href="https://twitter.com/lncnc" target="_blank">Twitter</a></li>
<li class="menu-1995 last"><a href="https://www.youtube.com/user/lesnouvellesc" target="_blank">Youtube</a></li>
</ul>				
				</div>				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-902 first"><span class="footertitle nolink">Mes Nouvelles</span></li>
<li class="menu-2519"><a href="http://magazines.lnc.nc/">Les Magazines</a></li>
<li class="menu-1984"><a href="/feuilleter-le-journal" style="font-weight:bold;" target="_blank">Feuilleter</a></li>
<li class="menu-1155"><a href="/abonnements" title="Abonnement" target="_blank">Abonnement</a></li>
<li class="menu-1152"><a href="/search" target="_blank">Chercher un article</a></li>
<li class="menu-1982"><span class="separator"><hr></span></li>
<li class="menu-2005"><span class="footertitle nolink">Médias LNC</span></li>
<li class="menu-2006"><a href="/video">Vidéos</a></li>
<li class="menu-2007"><a href="/diaporama">Diaporama</a></li>
<li class="menu-2520"><a href="http://magazines.lnc.nc/">Magazines</a></li>
<li class="menu-900"><span class="separator"><hr></span></li>
<li class="menu-921"><span class="footertitle nolink">F.A.Q.</span></li>
<li class="menu-1149"><a href="/conditions-generales-d-utilisation" target="_blank">C.G.U.</a></li>
<li class="menu-2138"><a href="/conditions-generales-de-ventes" target="_blank">C.G.V.</a></li>
<li class="menu-1153"><a href="/mentions-legales" target="_blank">Mentions légales</a></li>
<li class="menu-1753"><a href="/f-a-q-generale" target="_blank">F.A.Q. Générale</a></li>
<li class="menu-1154"><a href="/charte-de-bonne-conduite" target="_blank">F.A.Q. de la modération</a></li>
<li class="menu-1977"><span class="separator"><hr></span></li>
<li class="menu-2008 last"><span class="separator"><hr></span></li>
</ul>	
				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-895 first"><span class="footertitle nolink">Annonces</span></li>
<li class="menu-893"><a href="http://www.limmo.nc" target="_blank">Annonces immobilières</a></li>
<li class="menu-894"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a></li>
<li class="menu-898"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="menu-897"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="menu-6074"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
<li class="menu-889"><span class="separator"><hr></span></li>
<li class="menu-896"><span class="footertitle nolink">Contacts</span></li>
<li class="menu-1134"><a href="/formulaire/contact" target="_blank">La Rédaction</a></li>
<li class="menu-1133"><a href="/formulaire/contact" target="_blank">Le Modérateur</a></li>
<li class="menu-1131"><a href="/formulaire/contact" target="_blank">Le Service Abonnement</a></li>
<li class="menu-1130"><a href="/formulaire/contact" target="_blank">Le Service Publicité</a></li>
<li class="menu-4542"><a href="/formulaire/contact">Annonces Emploi</a></li>
<li class="menu-4543"><a href="/formulaire/contact">Annonces Immobilier</a></li>
<li class="menu-4544"><a href="/formulaire/contact">Annonces légales</a></li>
<li class="menu-1698"><a href="/formulaire/contact" target="_blank">Annonces particuliers</a></li>
<li class="menu-1885"><span class="separator"><hr></span></li>
<li class="menu-1014 last"><a href="/formulaire/contact" target="_blank">Tous les Contacts</a></li>
</ul>	
				</div>
			</div>
		</div>
		<div class="footerin_2"> </div>
	</div>
</div>
<!--</footer>-->
<div id="backtotop" class="override-background-color">
	<div class="img_backtotop"></div>
</div>

<script type="text/javascript">
// --JS code to embed in LNC PUB module
// Run the refresh for the first time
refreshAllAds();

</script><script type="text/javascript" src="/sites/all/themes/lnc2015/js/editor.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.bxslider.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/menu.navigation.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.swipebox.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/swipebox-ios-orientationchange-fix.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.menuscrolltofixed.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/customs.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/symple_skillbar.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/count.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4&amp;oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4&amp;oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.tabs.min.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.4&amp;oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/symple_accordion.js?ver=1.0&amp;oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/update.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.iframe-transport.js?oq5og1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.fileupload.js?oq5og1"></script>
</div>
	</body>
</html>
