<!DOCTYPE html>
<html lang="fr">
	<head>
	<!-- TTC -->
			<script type="text/javascript" src="/sites/all/themes/lnc2015/js/tarteaucitron/tarteaucitron.js"></script>

			<script type="text/javascript">
			tarteaucitron.init({
			  "privacyUrl": "https://www.lnc.nc/mentions-legales/info-cookies", /* Privacy policy url */

			  "hashtag": "#cookies", /* Open the panel with this hashtag */
			  "cookieName": "GroupeMelchior", /* Cookie name */
		
			  "orientation": "bottom", /* Banner position (top - bottom) */
			  "showAlertSmall": false, /* Show the small banner on bottom right */
			  "cookieslist": true, /* Show the cookie list */

			  "adblocker": true, /* Show a Warning if an adblocker is detected */
			  "AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
			  "highPrivacy": false, /* Disable auto consent */
			  "handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */

			  "removeCredit": true, /* Remove credit link */
			  "moreInfoLink": true, /* Show more info link */
			  "useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */

			  //"cookieDomain": ".my-multisite-domaine.fr", /* Shared cookie for multisite */
							  
			  "readmoreLink": "/cookiespolicy" /* Change the default readmore link */
			});
			</script>
	<!-- /TTC -->	
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/lnc2015/images/favs/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/lnc2015/images/favs/favicon-16x16.png">
		<link rel="manifest" href="/sites/all/themes/lnc2015/images/favs/site.webmanifest">
		<link rel="mask-icon" href="/sites/all/themes/lnc2015/images/favs/safari-pinned-tab.svg" color="#5bbad5">
		<link rel="shortcut icon" href="/sites/all/themes/lnc2015/images/favs/favicon.ico">
		<meta name="msapplication-TileColor" content="#ffc40d">
		<meta name="msapplication-TileImage" content="/sites/all/themes/lnc2015/images/favs/mstile-144x144.png">
		<meta name="msapplication-config" content="/sites/all/themes/lnc2015/images/favs/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		
		<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=61551c8c13073f0019a435e5&product=sop' async='async'></script>
		<title>Biden félicite son "ami" Netanyahu, prône à nouveau une "solution à deux Etats" | Les Nouvelles Calédoniennes</title>
		

		<!-- -->

		<style type="text/css" media="all">
@import url("//www.lnc.nc/modules/system/system.base.css?rno242");
@import url("//www.lnc.nc/modules/system/system.messages.css?rno242");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.datepicker.min.css?rno242");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/modules/comment/comment.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/crowdsourcing/css/crowdsourcing.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/date/date_api/date.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rno242");
@import url("//www.lnc.nc/modules/field/theme/field.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/features/free_counter/lnc_free_counter/css/lnc_free_counter.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/css/lnc_infos_en_direct.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/features/image_media_fields/lnc_media_browser/css/lnc_media_browser.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/logintoboggan-7.x-1.5/logintoboggan/logintoboggan.css?rno242");
@import url("//www.lnc.nc/modules/node/node.css?rno242");
@import url("//www.lnc.nc/modules/user/user.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/youtube/css/youtube.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/views/css/views.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/ckeditor/css/ckeditor.css?rno242");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/modules/ctools/css/ctools.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/panels/css/panels.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/features/video/css/video.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/print/print_ui/css/print_ui.theme.css?rno242");
@import url("//www.lnc.nc/modules/taxonomy/taxonomy.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/ctools/css/modal.css?rno242");
@import url("//www.lnc.nc/sites/all/modules/lopu/css/lopu_popup.css?rno242");
</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/combine.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style_lnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style320_480_tab_mobile.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/custom_css.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&amp;#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C100%2C300%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Comfortaa" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick-theme.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/lightslider/lightslider.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/update.css" media="all" />
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/themes/lnc2015/css/style.css?rno242");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/themes/lnc2015/css/content_types/css_article.css?rno242");
</style>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    
    <script type="text/javascript" defer="defer" src="//www.lnc.nc/sites/default/files/google_tag/lnc_gtm_default_workspace/google_tag.script.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/drupal.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/ui/jquery.ui.position-1.13.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/ui/jquery.ui.dialog-1.13.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.datepicker.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/ui/jquery.ui.datepicker-1.13.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/modules/locale/locale.datepicker.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/dialog/misc/ajax.js?v=7.91"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/admin_menu/admin_devel/admin_devel.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/js/lnc_infos_en_direct.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_login.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/default/files/languages/fr_VTptrQuETOYH_4WYo5Q-5YzBOQKMBfpYYCMBV_JzAfg.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/video/js/video.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/google_analytics/googleanalytics.js?rno242"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12473919-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/themes/lnc2015/js/content_types/js_article.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/disqus/disqus.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/progress.js?v=7.91"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/ctools/js/modal.js?rno242"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_popup.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/creditcard.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/spfct_v3_lnc/spfct_v3_lnc.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/slick/slick.min.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery-migrate.min.js?ver=1.2.1&amp;rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/lightslider/lightslider.js?rno242"></script>
<script type="text/javascript">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</script>
<!-- separator js -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/animations" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Animations" />
<meta name="description" content="Le président américain Joe Biden a félicité jeudi Benjamin Netanyahu pour son retour à la tête du gouvernement israélien, qualifiant le Premier ministre nouvellement investi d&#039;&quot;ami depuis des décennies&quot;." />
<meta name="abstract" content="Le président américain Joe Biden a félicité jeudi Benjamin Netanyahu pour son retour à la tête du gouvernement israélien, qualifiant le Premier ministre nouvellement investi d&#039;&quot;ami depuis des décennies&quot;." />
<meta name="robots" content="follow, index" />
<meta name="rights" content="Les Nouvelles Calédoniennes" />
<link rel="canonical" href="//www.lnc.nc/article/biden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats" />
<meta http-equiv="content-language" content="fr-FR" />
<meta property="fb:app_id" content="310082252429719" />
<meta name="revisit-after" content="1 day" />
<meta property="fb:pages" content="148419971897086" />
<meta property="og:url" content="https://www.lnc.nc/article/biden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats" />
<meta property="og:site_name" content="Les Nouvelles Calédoniennes" />
<meta property="og:title" content="Biden félicite son &quot;ami&quot; Netanyahu, prône à nouveau une &quot;solution à deux Etats&quot;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le président américain Joe Biden a félicité jeudi Benjamin Netanyahu pour son retour à la tête du gouvernement israélien, qualifiant le Premier ministre nouvellement investi d&#039;&quot;ami depuis des décennies&quot;." />
<meta property="og:updated_time" content="2022-12-30T05:25:28+11:00" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lncnc" />
<meta name="twitter:site" content="@lncnc" />
<meta name="twitter:creator:id" content="80692187" />
<meta name="twitter:site:id" content="80692187" />
<meta name="twitter:url" content="https://www.lnc.nc/article/biden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats" />
<meta property="og:email" content="redaction@lnc.nc" />
<meta name="twitter:title" content="Biden félicite son &quot;ami&quot; Netanyahu, prône à nouveau une &quot;solution à" />
<meta property="og:phone_number" content="+687272584" />
<meta name="twitter:description" content="Le président américain Joe Biden a félicité jeudi Benjamin Netanyahu pour son retour à la tête du gouvernement israélien, qualifiant le Premier ministre nouvellement investi d&#039;&quot;ami depuis des" />
<meta property="og:fax_number" content="+687270966" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta property="article:publisher" content="https://www.facebook.com/Les.Nouvelles.Caledoniennes" />
<meta property="og:locale:alternate" content="fr_FR" />
<meta property="article:published_time" content="2022-12-29T19:25:29+11:00" />
<meta property="article:modified_time" content="2022-12-30T05:25:28+11:00" />
<meta itemprop="name" content="Biden félicite son &quot;ami&quot; Netanyahu, prône à nouveau une &quot;solution à deux Etats&quot;" />
<meta itemprop="description" content="Le président américain Joe Biden a félicité jeudi Benjamin Netanyahu pour son retour à la tête du gouvernement israélien, qualifiant le Premier ministre nouvellement investi d&#039;&quot;ami depuis des décennies&quot;." />
<link rel="publisher" href="//www.lnc.nc" />
<meta name="twitter:app:name:iphone" content="LNC et ses Magazines" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:id:iphone" content="1300299880" />
<meta name="twitter:app:name:googleplay" content="LNC et ses Magazines" />
<meta name="twitter:app:id:googleplay" content="com.newspaperdirect.lnc.android" />
<meta name="theme-color" content="#ff0072" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="LNC.nc" />
<meta name="application-name" content="LNC.nc" />
<link rel="shortcut icon" href="//www.lnc.nc/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/android-chrome-96x96.png" sizes="96x96" />
<link rel="icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/android-chrome-192x192.png" sizes="192x192" />
<meta name="msapplication-square150x150logo" content="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/mstile-150x150.png" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-60x60.png" />
<meta name="msapplication-square310x310logo" content="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/mstile-310x310.png" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-72x72.png" sizes="72x72" />
<meta name="msapplication-square70x70logo" content="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/mstile-70x70.png" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-76x76.png" sizes="76x76" />
<meta name="msapplication-wide310x150logo" content="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/mstile-310x150.png" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-114x114.png" sizes="114x114" />
<meta name="msapplication-starturl" content="https://www.lnc.nc" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-72x72-precomposed.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-76x76-precomposed.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-114x114-precomposed.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-120x120-precomposed.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-144x144-precomposed.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-152x152-precomposed.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="//www.lnc.nc/sites/all/themes/lnc2015/images/favs/apple-touch-icon-180x180-precomposed.png" sizes="180x180" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3788034211277351', [], {
    "agent": "pldrupal-7-7.91"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="//www.facebook.com/tr?id=3788034211277351&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<script>tarteaucitron.user.matomoHost = 'https://stats.melchior.nc/';</script>

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.lnc.nc"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.melchior.nc/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.melchior.nc/matomo.php?idsite=2&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- /Matomo -->


<!-- Qiota Notifications -->
<script src= 'https://static.qiota.com/assets/getQiota.js' ></script>
<script type="text/javascript">

      var q_token = "CaC2WiLFej";
	  var q_logged = false;
      var q_subscribed = false;
      renderQiotaOnboard(q_token);
</script>
<div class= "qiota_onboard" > </div>
<!-- End Qiota Notifications -->

<script type='text/javascript' src='https://pub.lnc.nc/www/delivery/spcjs.php?id=20&amp;target=_blank'></script>



		<style type="text/css" media="all">
		/* xxx 
.navigasi_list a padding: 0px 15px 0px 15px !important} */

.nolink {
    color: #333333;
    font-family: Open Sans Condensed,Arial,Verdana;
    padding: 0px 19px 0px 19px;
    text-decoration: none;
font-size: 15px; font-weight: bold; line-height: 34px; height: 34px;display: inline-block; text-transform: uppercase; 
}

.footertitle.nolink {color:#fff;}		</style>
					<style type="text/css" media="all">
		.tmtagline_about_us_title a:hover, .tmtagline_about_us_desc a:hover, .footerin_1 a:hover, .widget_tm_related_post ul li a:hover, .tm_sidebar_headline_titles a:hover, .type-post .blogin_titles_dark a:hover, .tm_recent_news_title a:hover, .tm_bricknews_1_titles a:hover, .tm_catsidebar_titles a:hover, .tm_authors_list_user a:hover, .tm_fourbox_titles a:hover, .type-post .blogin_titles a:hover, .tm_bricknews_2_titles a:hover, .tm_catpost_titles h1:hover, .widget_archive ul li a:hover, .widget_categories ul li a:hover, .widget_pages li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_rss li a:hover, .widget_nav_menu li a:hover, .widget_nav_menu .menu li .sub-menu li a:hover, .tm_top_menu_title a:hover, .tm_top_menu_social a:hover, #forum a:hover, .ticker-content a:hover, .tm_sidebar_headline_gray_titles a:hover {
			color:#ff0072;
		}
		.tm_header, .override-background-color{ background-color:#ff0072!important; }
			</style>
				
		
		<!-- AdSense Script -->
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1798528008819250",
					  enable_page_level_ads: false
				 });
			</script>
            <script type="text/javascript">
                (function(c,l,a,r,i,t,y){
                    c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                    t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                    y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
                })(window, document, "clarity", "script", "40yyp9ojqi");
            </script> 
		<!-- /AdSense Script -->


		
	</head>
	
		
	<body class="home page page-id-8 page-template page-template-home_index_2-php  html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-1411616 node-type-article" data-twttr-rendered="true" >
		
	<!-- FBsdk -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- /FBsdk -->		<div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div>
		<div id="tm_container"><noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T25FK53" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!--TOP BLACK BAR BANNER (DESKTOP)-->
<div class="tmtop">
	<div class="tm_top_menu" profile="non loggue" 
                             type="">
		<!--<div class="login_block">
						<div class="block" style="float: left;">
				<div id="free_counter">
					<div class="value">
											</div>
				</div>
			</div>
		</div>-->
		<div class="navigasi_menu_2">
            <div class="navigasi_list_2">
                <div class="menu-secondary-menu-container">						
                    	    <div id="block-menu-menu-lnc-second-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/Programme-TV" style="font-weight:bold;">Programme TV</a></li>
<li class="leaf"><a href="/cinema" style="font-weight:bold;">Cinéma</a></li>
<li class="leaf"><a href="/jeux" style="font-weight:bold;">Jeux</a></li>
<li class="last leaf"><a href="/meteo" style="font-weight:bold;">Météo</a></li>
</ul></div>                  </div>
            </div>
		</div>
		<div class="quicklinks_menu">
			<div class="quicklinks_list">
				<div class="menu-quicklinks-menu-container">
					<div id="free_counter">
                		<div class="value">
							<i class="fa fa-lock"></i><span style="color:#E02148;font-weight:bold;">0/0</span><span style="color:#E02148;"><span class="not-mobile"> articles</span> gratuits</span>                		</div>
            		</div>
					<div class="login-wrapper">
						<div class="login-popup">
							<a href="/lopu/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-medium"><i class="fa fa-user"></i>Connexion</a>						</div>						
					</div>
						    <div id="block-menu-menu-lnc-quick-links" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/user/register" class="not-under-510px">INSCRIPTION</a></li>
<li class="leaf"><a href="/inscription-newsletter-LNC" class="not-under-580px">NEWSLETTER</a></li>
<li class="leaf compte"><a href="/user">MON COMPTE</a></li>
<li class="last leaf"><a href="https://lnc.nc/formulaire/contact" class="not-under-639px">CONTACT</a></li>
</ul></div>  				</div>        
			</div>
		</div>
	</div>
</div>

<!--MOBILE MENU / MOBILE LOGIN RESPONSIVE (ONLY SHOW IF WIDTH < 900)-->
<div class="mobile-wrap">
<div class="mobile-menu">          
    <div class="menu-main-menu-container">
        <div class="new-menu-scroll-content">
            <div class="new-menu-close">X</div>
            <div class="new-menu-header-content">
                <div class="header-content">
                    <div class="tm_right_bot_header">
                        <ul>
                            <li>
                                <a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
                            </li>
                            <li>
                                <a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ACHETER 1 EDITION</a>
                            </li>
                            <li>
                                <a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
                            </li>
                        </ul>
                    </div>
                     <div id="laune" class="fl">
                        <a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
                            <img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?30"/>
                        </a>
                     </div>
                    <!--<div class="tm_right_bot_header fr">
                        <span>
                            <a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
                            <br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
                        </span>
                        <span class="db pt20">
                            <a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
                        </span>
                    </div>-->
                </div>
            </div>
            	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Actualités</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct" style="color:#ff0072">Direct</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/culture">Culture </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/environnement">Environnement </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/faits-divers">Faits divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/gros-plan">Gros plan</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/l-affreux-jojo">L&#039;affreux Jojo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/libre-parole">Libre parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mer">Mer &amp; lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/referendum">Référendum </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sciences">Sciences </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/transports">Transport</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Communes</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/noum%C3%A9a" style="color:#ff0072">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/dumbea" style="color:#ff0072">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mont-dore" style="color:#ff0072">Mont-dore </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/paita" style="color:#ff0072">Païta </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ile-des-pins">Île des Pins</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/football/euro-2021" target="_blank">Euro-2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/football/mondial-2022" style="color:#E30446;font-weight:bold;" target="_blank">Mondial 2022</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/rugby/rugby-world-cup-2019">Rugby World Cup</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/minijeux-saipan-2022" target="_blank">Minijeux Saïpan 2022</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Magazines</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/amb">AMB</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Annonces</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/legales.lnc.nc">Annonces Légales</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.lemploi.nc" target="_blank">Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc" target="_blank">Immobilier</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.legratuit.nc" target="_blank">Le Gratuit</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.promo.nc" target="_blank">Catalogues et promotions </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Loisirs</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/jeux">Jeux</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/horoscope">Horoscope</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/Programme-TV">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/cinema">Cinéma</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pmu">PMU</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://concours.lnc.nc" target="_blank">Jeux et concours</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.nrj.nc" target="_blank">NRJ</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Infos Pratiques</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourse">Bourse</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-utiles">Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-de-garde">Numéros de Garde</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf" style="padding-right: 16px;"><a href="https://www.lnc.nc/video" target="_blank">Vidéos</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.lnc.nc/abonnements/" style="background-color:#f4cf21;border:none;color:#000;padding:15px32px;text-align:center;text-decoration:none;display:inline-block;">Je m&#039;abonne</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></div>          </div>
    </div>
    <div id="main-mn-toggle" class="mn-toggle"><i class="fa fas fa-bars" aria-hidden="true"></i></div>
</div>
<div class="mobile-logo-sticky"> 
	<div class="sticky-logo"><a href="/"><img src="/sites/all/themes/lnc2015/images/lnc_logo_no_title2.png"></a></div>
			<div class="sticky-button"><a href="/abonnements/" target="_blank">Je m'abonne</a></div>
	</div>
<div class="tm_top_menu_mobile mobile-login">
    <div class="login-container">
    <div class="new-menu-scroll-content">
        <div class="new-menu-close">X</div>
         <div class="new-menu-header-content">
            <div class="tm_category_1_right lnc_left no-sidebar">
            <!--<center blog widget>-->
            <div class="tm_center_widget">
                            <ul>
                    <ul class="tabs primary">
                        <li><a href="/user/register">Créer un nouveau compte</a></li>
                        <li class="active"><a href="/user" class="active">Se connecter<span class="element-invisible">(onglet actif)</span></a></li>
                        <li><a href="/user/password">Demander un nouveau mot de passe</a></li>
                    </ul>	    
                    <li id="block-system-main" class="widget widget_content block block-system">
                                                                        <form action="/user/login?node=1411616" method="post" id="user-login" accept-charset="UTF-8">
                        <div>
                            <div class="form-item form-type-textfield form-item-name">
                                <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required">
                                <div class="description">Saisissez votre nom d'utilisateur pour LNC.nc | Les Nouvelles Calédoniennes.</div>
                            </div>
                            <div class="form-item form-type-password form-item-pass">
                                <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required">
                                <div class="description">Saisissez le mot de passe correspondant à votre nom d'utilisateur.</div>
                            </div>
                            <div class="form-item form-item-forget"><a href="/user/password">Mot de passe oublié ?</a></div>
                            <input type="hidden" name="form_build_id" value="form-xGrGoxCn8ty4G7nO_BRVXoFSSlK9XtmghTVL39NFibk">
                            <input type="hidden" name="form_id" value="user_login">
                            <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit-login-mobile" name="op" value="Se connecter" class="form-submit"></div>
                        </div>
                        </form>
                                            </li>          
                </ul>
                        </div>
       <!--</center blog widget>-->
            </div>
        </div>
    </div>
    </div>
    <div class="login-wrapper">
        <div class="login-popup">
           <a><i class="fa fa-user-o login-toggle" aria-hidden="true"></i></a>
        </div>						
    </div>
</div>
</div>

<!--HEADER (DESKTOP)-->
<div class="tm_header tmhead">
	<!--<tm headerin>-->
      <div class="tm_header_left_stripe"></div>
      <!-- -->
		<div class="tm_header_file">
	    <div class="tm_header_logo">
			<div class="tm_logo">
				<!-- <div class="tm_logo_img"><a rel="home" href="/" title="Je me vaccine - Stop au COVID"><img src="/sites/all/themes/lnc2015/images/lnc_logo_2021-vaccin.png" class="tm_logoup" alt="Je me vaccine - Stop au COVID" /></a></div> -->
				<div class="tm_logo_img"><a rel="home" href="/" title="Les Nouvelles Calédoniennes"><img src="/sites/all/themes/lnc2015/images/lnc_logo_2018.png" class="tm_logoup" alt="Les Nouvelles Calédoniennes" /></a></div>	
			</div>
								</div>
		<div class="tm_left_header">
			<div class="tm_left_bot_header">
				<div class="search-bar">
					<div class="search-button">
						<img title="Recherche" alt="recherche" src="/sites/all/themes/lnc2015/images/searchi.png" height="17" width="17" onclick="document.getElementById('search-page').submit()" />
					</div>
					<div class="search-box">
						<form id="search-page" action="/search" method="get" accept-charset="UTF-8"><input class="search-textfield" id="editcombine" type="text" name="t" placeholder="SAISISSEZ VOTRE RECHERCHE"></form>
					</div>
				</div>
				<!--<div id="block-header-date">Vendredi 30 décembre 2022</div>-->				
			</div>
			<div id="social-media-icon" class="social-media-links fs20">
                <div class="social-media-wrapper">
                    <a href="/votre-soutien-est-important" class="btn-donate">
						<img src="/sites/all/themes/lnc2015/images/icon-arrow-right.svg" width="15" />
						<div class="vl"></div>
						<span>Je soutiens Les Nouvelles</span>
					</a>
                </div>
				<div class="social-media-wrapper" style="display:none;">
										<a id="Mail" href="https://www.lnc.nc/formulaire/contact" title="Nous contacter">
						<i class="fa fa-envelope-o"></i>
					</a>
				</div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Rss" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" target="_blank" title="Nos Flux RSS">
						<i class="fa fa-rss"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Twitter" href="https://twitter.com/lncnc" target="_blank" title="Suivez-nous sur Twitter !" style="display:none;">
						<i class="fa fa-twitter"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Facebook" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank" title="Les Nouvelles Calédoniennes sur Facebook" style="display:none;">
						<i class="fa fa-facebook"></i>
					</a>
				</div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Youtube" href="https://www.youtube.com/user/lesnouvellesc" target="_blank" title="Notre chaîne Youtube">
						<i class="fa fa-youtube"></i>
					</a>
				</div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Android" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank" title="Application Android des Nouvelles Calédoniennes">
						<i class="fa fa-android"></i>
					</a>
				</div>				
				<div class="social-media-wrapper" style="display:none;">
					<a id="Apple" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank" title="Application Ios des Nouvelles Calédoniennes">
						<i class="fa fa-apple"></i>
					</a>
				</div>					
                <div class="mobile-vous" style="">
	                <a href="/abonnements" class="bluelnc lh5" style="font-size: 13px;">
		                <b>Abonnez-vous <span class="redlnc">►</span></b>

	                </a>
                </div>
			</div>
		</div>
	    <div class="tm_right_header">
			<div class="tm_right_top_header fr">
				<div class="tm_right_bot_header fr">
					<ul>
						<li>
							<a href="http://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
						</li>
						<li>
							<a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ACHETER 1 EDITION</a>
						</li>
					</ul>
				</div>
				 <div id="laune" class="fl">
				 	<a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
				 		<img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?30"/>
				 	</a>
				 </div>
				<!--<div class="tm_right_bot_header fr">
					<span>
						<a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
						<br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
					</span>
					<span class="db pt20">
						<a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
					</span>
				</div>-->
			</div>
		</div>
	   </div>

	<!--</tm headerin>-->
</div>

<!--MENU (DESKTOP)-->
<div class="tm_menu tm_menu_desktop">
	<!--MainMenu-->
	<div id="nav" class="lnc-main-menu">
		<div class="navigasi_menu">
			<div class="navigasi_list">
				<div class="menu-main-menu-container">
						    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Actualités</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct" style="color:#ff0072">Direct</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/culture">Culture </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/environnement">Environnement </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/faits-divers">Faits divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/gros-plan">Gros plan</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/l-affreux-jojo">L&#039;affreux Jojo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/libre-parole">Libre parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mer">Mer &amp; lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/referendum">Référendum </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sciences">Sciences </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/transports">Transport</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Communes</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/noum%C3%A9a" style="color:#ff0072">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/dumbea" style="color:#ff0072">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mont-dore" style="color:#ff0072">Mont-dore </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/paita" style="color:#ff0072">Païta </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ile-des-pins">Île des Pins</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/football/euro-2021" target="_blank">Euro-2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/football/mondial-2022" style="color:#E30446;font-weight:bold;" target="_blank">Mondial 2022</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/rugby/rugby-world-cup-2019">Rugby World Cup</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/minijeux-saipan-2022" target="_blank">Minijeux Saïpan 2022</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Magazines</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/amb">AMB</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Annonces</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/legales.lnc.nc">Annonces Légales</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.lemploi.nc" target="_blank">Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc" target="_blank">Immobilier</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.legratuit.nc" target="_blank">Le Gratuit</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.promo.nc" target="_blank">Catalogues et promotions </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Loisirs</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/jeux">Jeux</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/horoscope">Horoscope</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/Programme-TV">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/cinema">Cinéma</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pmu">PMU</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://concours.lnc.nc" target="_blank">Jeux et concours</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.nrj.nc" target="_blank">NRJ</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Infos Pratiques</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourse">Bourse</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-utiles">Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-de-garde">Numéros de Garde</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf" style="padding-right: 16px;"><a href="https://www.lnc.nc/video" target="_blank">Vidéos</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.lnc.nc/abonnements/" style="background-color:#f4cf21;border:none;color:#000;padding:15px32px;text-align:center;text-decoration:none;display:inline-block;">Je m&#039;abonne</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></div>    				</div>
			</div>
		</div>
	</div>
	<div style="width: 1215px; height: 75px; float: none; display: none;"></div>
		<!--//MainMenu-->
</div>

<!--<nav mobile>-->
<div class="tm_menu_mobile">
	<!--<menu mobile>-->
	<nav>
		<div id="navigasi_menu_reseponsive">
			<div class="menu-main-menu-container">
					    	    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Actualités</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct" style="color:#ff0072">Direct</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/culture">Culture </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/environnement">Environnement </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/faits-divers">Faits divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/gros-plan">Gros plan</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/l-affreux-jojo">L&#039;affreux Jojo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/libre-parole">Libre parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mer">Mer &amp; lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/referendum">Référendum </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sciences">Sciences </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/transports">Transport</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Communes</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/noum%C3%A9a" style="color:#ff0072">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/dumbea" style="color:#ff0072">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mont-dore" style="color:#ff0072">Mont-dore </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/paita" style="color:#ff0072">Païta </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ile-des-pins">Île des Pins</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/football/euro-2021" target="_blank">Euro-2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/football/mondial-2022" style="color:#E30446;font-weight:bold;" target="_blank">Mondial 2022</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/rugby/rugby-world-cup-2019">Rugby World Cup</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/minijeux-saipan-2022" target="_blank">Minijeux Saïpan 2022</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Magazines</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/amb">AMB</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Annonces</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/legales.lnc.nc">Annonces Légales</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.lemploi.nc" target="_blank">Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc" target="_blank">Immobilier</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.legratuit.nc" target="_blank">Le Gratuit</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.promo.nc" target="_blank">Catalogues et promotions </a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Loisirs</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/jeux">Jeux</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/horoscope">Horoscope</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/Programme-TV">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/cinema">Cinéma</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pmu">PMU</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://concours.lnc.nc" target="_blank">Jeux et concours</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.nrj.nc" target="_blank">NRJ</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded" style="padding-right: 14px;"><span class="nolink" tabindex="0">Infos Pratiques</span> <div class="menu-sub-toggle"> <i class="fa fas fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourse">Bourse</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-utiles">Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-de-garde">Numéros de Garde</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf" style="padding-right: 16px;"><a href="https://www.lnc.nc/video" target="_blank">Vidéos</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.lnc.nc/abonnements/" style="background-color:#f4cf21;border:none;color:#000;padding:15px32px;text-align:center;text-decoration:none;display:inline-block;">Je m&#039;abonne</a> <div class="menu-sub-toggle no-children"> <i class="fa fas fa-angle-down"></i> </div></li>
</ul></div>      			</div>
		</div>
	</nav>
	<!--</menu mobile>-->
</div>
<script type="text/javascript">
jQuery(window).load(function() {
	jQuery("#main-mn-toggle").click(function(e) {
		e.preventDefault(); 
		jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
		jQuery(".mobile-menu .new-menu-scroll-content").css("height",$(window).height()+"px"); 
		jQuery(".mobile-menu #secondary-mn-toggle").toggleClass("mn-hidden");    
		jQuery("body").toggleClass("ovr");    
		
	});	
	jQuery(".mobile-menu .new-menu-close").click(function(e) {
		e.preventDefault();
		jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
		jQuery("body").toggleClass("ovr");  
	});	

	jQuery("i.login-toggle").click(function(e) {
		e.preventDefault(); 
		jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
		jQuery(".mobile-login .login-container .new-menu-scroll-content").css("height",$(window).height()+"px"); 
		jQuery("body").toggleClass("ovr");    
		
	});	
	jQuery(".mobile-login .login-container .new-menu-close").click(function(e) {
		e.preventDefault();
		jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
		jQuery("body").toggleClass("ovr");  
	});	


	jQuery(".mobile-menu .menu-sub-toggle").click(function(e) {
		e.preventDefault();
		//jQuery(this).hasClass("open");
		jQuery(this).siblings("ul").slideToggle("normal");
		/*if(jQuery(this).siblings("ul").length > 0){
			e.preventDefault();
			jQuery(this).siblings("ul").toggleClass("show");
		}*/
		jQuery(this).toggleClass("open");
	});
	jQuery("#secondary-mn-toggle").click(function(e) {
		e.preventDefault();
		if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
			jQuery(".mobile-menu .menu-secondary-menu-container").toggleClass("msm-normal"); 
			jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
		}else{ 
			jQuery(".mobile-menu .menu-secondary-menu-container").slideToggle("normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
		}
	});	

	jQuery('#nav').scrollToFixed(); 
	jQuery('.mobile-wrap').scrollToFixed();

	if(jQuery(window).width() < 900){
		jQuery('.mobile-wrap.scroll-to-fixed-fixed + div').css('display','none');
		jQuery(window).scroll(function() {
			if(jQuery(window).scrollTop() > 85) {
				jQuery('.mobile-logo-sticky').addClass('scroll');
				jQuery('.mobile-wrap').css('min-height','51px');

				jQuery('.login-popup').css('top','0px');         
				jQuery('.mobile-menu #main-mn-toggle').css('top','0px');
				jQuery('.mobile-wrap').css({'background':'white','height':'48px'});
			}else{
				jQuery('.mobile-logo-sticky').removeClass('scroll');
				jQuery('.mobile-wrap').css('min-height','auto');
				
				jQuery('.login-popup').css('top','7px');         
				jQuery('.mobile-menu #main-mn-toggle').css('top','7px');
				jQuery('.mobile-wrap').css({'background':'white','height':'0px'});
			}
		});
	}else{
		jQuery('.mobile-wrap.scroll-to-fixed-fixed + div').css('display','block');
	}

});
</script>
<style>
	.cc-notif{
		margin-top: -30px;
		margin-bottom: 30px;
		width: 100%;
		background: #F4CF21;
		border-top: 3px solid;
		border-bottom: 3px solid;
		text-align: center;
		display: flex;
		justify-content: center;
		font-weight: bold;
		font-family: 'Open Sans Condensed';
		padding: 4px;
		align-items: center;
	}
	.remind-later{
		margin-left: 15px;
		background: white;
		padding: 0 5px;
		border-radius: 3px;
		border: 2px solid;
		cursor: pointer;
	}
	.remind-later:hover{
		background: #F4CF21;
	}
</style>
<div class="tm_content page-article">
	<!--<Under menu 1>-->
		<!--</Under menu 1>-->
	<div id="ctn-wrap" style="position:absolute;visibility:hidden;">
        		<span class="disqus-comment-count" data-disqus-identifier="node/1411616"></span>
        	</div>
	<!--<script id="dsq-count-scr" src="http://devlncnc.disqus.com/count.js" async></script>-->
	<script id="dsq-count-scr" type="application/javascript" src="/sites/all/themes/lnc2015/js/count.js" async></script>
	<div class="tm_home_index_2">
    <div class="left-advertisement">
          </div>
    <div class="middle-main-content">
          <div class="lnc-main-content-wrapper">
		<!--<home left>-->
        <div class="grid row">
		<div class="col-md col-md-8">
			<!--<center blog widget>-->
			<div class="tm_center_widget">
				<ul>
					<div class="rubriques"><div class="box"></div><div class="text"></div></div>
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">&nbsp;<a href=/>Accueil</a><span> > </span>&nbsp;Biden félicite son &quot;ami&quot; Netanyahu, prône à nouveau une &quot;solution à deux Etats&quot;</div><div class="dtl" payant=1 longueur=38 refer=homepage></div>	    <li id="block-system-main" class="widget widget_content block block-system" >  <div class="tm_category_file " id="node-1411616">
    <div class="tm_category_box">
      <div class="post type-post status-publish format-standard has-post-thumbnail hentry "  about="/article/biden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats" typeof="sioc:Item foaf:Document">
        <div class="node-title tm_catpost_titles">
                    <div class="title"><a href="/article/biden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats" rel="bookmark" title="Biden félicite son &quot;ami&quot; Netanyahu, prône à nouveau une &quot;solution à deux Etats&quot;">Biden félicite son &quot;ami&quot; Netanyahu, prône à nouveau une &quot;solution à deux Etats&quot;</a></div>
        </div>


        <div class="node-content">
                      <div class="field-name-field-signature"> | Cr&eacute;e le 29.12.2022 à 19h25 | Mis &agrave; jour le 30.12.2022 à 05h25</div>
            <span class="print-link"><span class="print_html"><a href="https://www.lnc.nc/print/1411616" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Imprimer</a></span></span>                        <div class="field field-name-field-sous-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Le président américain Joe Biden a félicité jeudi Benjamin Netanyahu pour son retour à la tête du gouvernement israélien, qualifiant le Premier ministre nouvellement investi d&#039;&quot;ami depuis des décennies&quot;.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>"Les Etats-Unis continueront de soutenir une solution à deux Etats et à s'opposer aux politiques qui menaçent la viabilité ou contredisent nos intérêts et valeurs partagés", a également déclaré Joe Biden dans un communiqué de la Maison Blanche.</p>
</div></div></div>                  </div>
      </div>
    </div>
  </div>
  <div id="IOSdialog" class="IOSdialog">
    <h3 class="dialog-title">MERCI DE VOUS IDENTIFIER<div class="popups-close close">X</div></h3>
    Vous devez avoir un compte en ligne sur le site des Nouvelles Calédoniennes pour pouvoir acheter du contenu. Veuillez vous connecter.
    <br><br>
    <div class="user-redirected-block">
      <div class="rubriques-title user-redirected-title">
        <div class="box"></div>
        <div class="text">J'AI DÉJA UN COMPTE</div>
        <div class="title-right-box"></div>
      </div>
      <form action="?q=user&amp;destination=node/1411616" method="post" id="user-login-form" accept-charset="UTF-8"><div><div id="user-login-block-container">
  <div id="user-login-block-form-fields">
    <div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'utilisateur ou d'e-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
<div class="description">Saisissez votre nom d'utilisateur pour LNC.nc | Les Nouvelles Calédoniennes</div>
</div>
 
    <div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
<div class="description">Saisissez le mot de passe correspondant à votre nom d'utilisateur.</div>
</div>
    <input type="hidden" name="form_build_id" value="form-ZJ-Wbe3KCD2VdkqiJ4lq88Lx9pAH-DnIlC1cZ8mUACE" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions--2"></div><div class="form-item form-item-forget"><a href="/user/password">Mot de passe oublié ?</a></div> 
    <input type="submit" id="edit-submit--2" name="op" value="Se Connecter" class="form-submit" />  </div>
</div></div></form>    </div>
    <div class="user-redirected-block create-user-block">
      <div class="rubriques-title user-redirected-title">
        <div class="box"></div>
        <div class="text">JE N'AI PAS DE COMPTE</div>
        <div class="title-right-box"></div>
      </div>
      <ul class="tabs primary">
        <li>Vous n'avez pas encore de compte ?</li>
        <li><a href="/user/register" title="Créer un nouveau compte.">Créer un nouveau compte</a></li>
      </ul>
    </div>
        <em><br>Vous avez besoin d'aide ? Vous souhaitez vous abonner, mais vous n'avez pas de carte bancaire ? <br>Prenez contact directement avec le service abonnement au (+687) 27 09 65 ou en envoyant un e-mail au <a href="https://www.lnc.nc/formulaire/contact?destinataire=abonnements">service abonnement</a>.</em>
  </div>

<div id="fb-root"></div>

<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!--facebook javaScript SDK-->
<!--<gplus js>-->
<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript';
    po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);

    jQuery("#IOSdialog").dialog({
      title: 'MERCI DE VOUS IDENTIFIER',
      autoOpen: false,
      modal: true,
      width: 1090,
      height: 400,
      draggable: false,
      resizable: false
    });
    jQuery("#loginIOS").click(function() {
      jQuery("#IOSdialog").dialog('open');
    });
    jQuery("#loginIOSbutton").click(function() {
      jQuery("#IOSdialog").dialog('open');
    });
    jQuery(document).on('click',".popups-close.close", function(){ 
      jQuery("#IOSdialog").dialog('close');
    });

  })();
</script>
<!--</gplus js>-->
<!--<linkedin js>-->
<script type='text/javascript' src='//platform.linkedin.com/in.js'></script>
<!--</linkedin js>-->
<!--<twitter js>-->
<script>
  ! function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      p = /^http:/.test(d.location) ? 'http' : 'https';
    if (!d.getElementById(id)) {
      js = d.createElement(s);
      js.id = id;
      js.src = p + '://platform.twitter.com/widgets.js';
      fjs.parentNode.insertBefore(js, fjs);
    }
  }(document, 'script', 'twitter-wjs');
</script>
<!--</twitter js>-->
</li>                      <!-- <div class="tm_under_menu_1">
                        <div class="tm_under_menu_1_widget">
                            <ul>
                                                        </ul>
                        </div>
                    </div> -->
                    
					<!-- social bar block -->
											<li class="lnc-social lnc-comments">
								    <div id="block-block-117" class="block block-block block-add-this" ><div class="addthis_inline_share_toolbox"></div>
<hr/>

</div><div id="block-block-119" class="block block-block block-pub-ultra-banniere-728x130-art" ><!-- Ultra -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="316" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
</div>
<!-- /Ultra -->
<p>&nbsp;</p></div><div id="block-block-115" class="block block-block block-pub-epack-articles" ><!-- Epack Articles -->
	<div class="mobileHide">
		<div style="display:flex;justify-content:center;align-items:center;">
			<ins data-revive-zoneid="228" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
			<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
		</div>
	</div>


	<div class="mobileShow">
		<div style="display:flex;justify-content:center;align-items:center;">
			<ins data-revive-zoneid="227" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
			<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
		</div>
	</div>
<!-- /Epack Articles -->

</div>  						</li>
					                    
                    <!-- media associes block -->
					                    <!-- sur le meme sujet block -->
                                        

                    <!-- nous recommandons block -->
										<li class="nous ">
						<div class="nous-title"> DANS LA <b>M&Ecirc;ME RUBRIQUE</b>  </div>
							    <div id="block-block-111" class="block block-block block-clicknc-articles" ><!-- click.nc -->
<div style="display:flex;justify-content:center;align-items:center;padding-top:15px;"> <img src="//data.lnc.nc/_WebDatas/LNC/Click.nc/contenulocauxsponsorisesparclicknc.gif"></div>
<p>&nbsp;</p>
<script type='text/javascript' src='https://pub.lnc.nc/www/delivery/spcjs.php?id=18&amp;block=1&amp;target=_blank&amp;withtext=1'></script>
<div class="row">
	<div class="col-sm-4" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(148);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=dd7cf09'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=148&amp;n=dd7cf09' /></a></noscript>
	</div>
	<div class="col-sm-4" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(200);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=e1163f6'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=200&amp;n=e1163f6' /></a></noscript>
	</div>
	<div class="col-sm-4" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(201);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=c0183eb'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=201&amp;n=c0183eb' /></a></noscript>
	</div>
</div>

<div class="row">
	<div class="col-sm-4" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(203);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=975000a'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=203&amp;n=975000a' /></a></noscript>
	</div>
	<div class="col-sm-4" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(204);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=5d3a4e6'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=204&amp;n=5d3a4e6' /></a></noscript>
	</div>
	<div class="col-sm-4" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(205);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=54c5ceb'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=205&amp;n=54c5ceb' /></a></noscript>
	</div>
</div>
<hr/>
<!-- /click.nc --></div>  					</li>
					                    <li class="lnc-comments">
                        <div class="node-block-title"> VOS <b>R&Eacute;ACTIONS </b>  </div>
                        	    <div id="block-disqus-disqus-comments" class="block block-disqus" ><div id="disqus_thread"><noscript><p><a href="http://lncnc.disqus.com/?url=http%3A%2F%2Fbo.lnc.nc%2Farticle%2Fbiden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats">View the discussion thread.</a></p></noscript></div></div>                      </li>
				</ul>
			</div>
			<!--</center blog widget>-->
      <!--<Bottom 1 2 3>-->
						<!--</Bottom 1 2 3>-->
		</div>
				<div class="col-md col-md-4"><div class="lnc_sidebar_right"><ul>	    <div id="block-block-37" class="block block-block block-info-direct" ><div id="infos_en_direct">
<h2>l'info en continu</h2>
<div class="ied-row tabs-row">
<div class="tabs active" data-tabs="qps" id="tab-qps">
<div>Nouvelle calédonie</div>
</div>
<div class="tabs" data-tabs="afp" id="tab-afp">
<div>Monde</div>
</div>
</div>
<div class="ied-row breves-row">
<div id="breves-block">...</div>
</div>
<div class="ied-row breve-link"><a href="/infos-en-direct">Toute l'actualité en direct</a></div>
<div class="ied-row breves-navigation-row">
<div class="breve-navigation page-prev">&lt;</div>
<div class="text"><a href="/infos-en-direct/breve-pays">Toutes les infos Pays</a></div>
<div class="breve-navigation page-next">&gt;</div>
</div>
</div>
<script>
    start_infos_en_direct();
</script></div>  	    <li id="block-block-96" class="widget widget_sidebar block block-block block-ancre-newsletter" ><div id="newsletter">
<hr /></div>
</li><li id="block-mailchimp-signup-signup-mailchimp-lnc" class="widget widget_sidebar block block-mailchimp-signup" ><h2 class="widgettitle">S’inscrire à la newsletter</h2><form class="mailchimp-signup-subscribe-form" action="/article/biden-felicite-son-ami-netanyahu-prone-a-nouveau-une-solution-a-deux-etats" method="post" id="mailchimp-signup-subscribe-block-signup-mailchimp-lnc-form" accept-charset="UTF-8"><div><div id='#newsletter' class='subtext'>Chaque matin,<br> recevez l'essentiel de l'actu par email.</div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-8d871f70c1-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email"> <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Email" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-5b_4xse0Tpk1uxid-EIB72JLEbWnNRRujWqgxC2N14A" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_mailchimp_lnc_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="JE M’INSCRIS" class="form-submit" /></div></div></form></li><li id="block-block-134" class="widget widget_sidebar block block-block block-annonceslegalesteaser" ><p>&nbsp;</p>
<div style="display:flex;justify-content:center;align-items:center;"><a href="https://www.lnc.nc/services/legales.lnc.nc" title="Consultez toutes les annonces légales ici"><img alt="Consultez toutes les annonces légales ici" src="/sites/default/files/breves/legales_.gif" /> </a></div>
<p>&nbsp;</p>
</li><div class="magazine-cover mag col-md col-md-12">
	<div class="top">
	<div class="h2w" style="background: white;margin-top: 3%;"><h2 class="widgettitle"><i class="fa fa-newspaper-o" aria-hidden="true"></i>LNC <span>ET SES</span> MAGAZINES</h2></div>
		<a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" target="_blank">
			<img alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?30" title="Les Nouvelles Calédoniennes">
		</a>
	</div>
	<div class="bottom row">
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/coco-tv/" target="_blank" title="Coco TV"><img alt="Coco TV" src="//data.lnc.nc/_Unes/CocoTV/coco.jpg?30"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/femmes/" target="_blank" title="Femmes"><img alt="Femmes" src="//data.lnc.nc/_Unes/Femmes/femmes.jpg?30"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/construire" target="_blank" title="Construire"><img alt="Construire" src="//data.lnc.nc/_Unes/Construire/construire.jpg?30"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/amb-auto-moto-bateau/" target="_blank" title="Auto, moto et Bateau"><img alt="Auto, Moto &amp; Bateau" src="//data.lnc.nc/_Unes/Auto/auto.jpg?30"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/immo-le-mag/" target="_blank" title="Immo Le Mag"><img alt="Immo Le Mag" src="//data.lnc.nc/_Unes/Limmo/immo.jpg?30"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/les-supplements/" target="_blank" title="Les Suppléments des Nouvelles Calédoniennes"><img alt="Les Suppléments des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/Supplements/supplement.jpg?30"></a></div>
	</div>
	<!-- <div class="link"><a href="http://lesnouvellescaledoniennes.pressreader.com/" target="_blank" title="Le Kiosque des Nouvelles Calédoniennes"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i>ACCÉDER AU KIOSQUE<i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div> -->
	<div class="link"><a href="https://magazines.lnc.nc" target="_blank" title="Feuilletez et consultez les Archives (GRATUITES) des Magazines des Nouvelles Calédoniennes"><i class="fa fa-archive" aria-hidden="true"></i>Les Archives <i class="fa fa-archive" aria-hidden="true"></i></a></div>
</div>
<li id="block-block-132" class="widget widget_sidebar block block-block block-pub-abonnement" ><p><a href="https://www.lnc.nc/offrenumerique" title="Abonnez-vous pour rester informé au quotidien"><img alt="Offre 100% numérique, 1er mois offert sans engagement" src="//data.lnc.nc//_WebDatas/LNC/ad/20220503-Visuel-Abo-final-l.png" /></a></p>
</li><li id="block-block-133" class="widget widget_sidebar block block-block block-hr" ><!-- --></li><li id="block-block-87" class="widget widget_sidebar block block-block block-weatherwidgetio-noumea-rightcol" ><p><iframe frameborder="0" height="250" scrolling="no" src="https://lnc.previmeteo.net/widget/square/2139521" width="100%"></iframe></p>
</li><li id="block-views-article-les-plus-regardes-block" class="widget widget_sidebar block block-views" ><div class="view view-article-les-plus-regardes view-id-article_les_plus_regardes view-display-id-block view-dom-id-dadbaa642a34b1569ed4aae646eb97ff">
      <h2 class="widgettitle">Articles <span>les <i class="fa fa-plus-circle" aria-hidden="true"></i> lus</span></h2>
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603118" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/faits-divers/alcoolise-et-a-bord-d-une-voiture-volee-il-s-en-sort-miraculeusement-apres-un-violent-accident-a-tontouta"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/276049/ace5c77c87a3632f5d6f5cv_00110770.jpg?itok=-38Q8PyS" alt="Alcoolisé et à bord d'une voiture volée, il s'en sort miraculeusement après un violent accident à Tontouta" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/faits-divers/alcoolise-et-a-bord-d-une-voiture-volee-il-s-en-sort-miraculeusement-apres-un-violent-accident-a-tontouta">Alcoolisé et à bord d&#039;une voiture volée, il s&#039;en sort miraculeusement après un violent accident à Tontouta</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-602847" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/faits-divers/les-galeres-d-un-caledonien-au-maroc-apres-la-mort-tragique-de-sa-mere"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/275913/5930297265a36ed3062402v_00110601.jpg?itok=-7RMBM6X" alt="Les galères d'un Calédonien au Maroc après la mort tragique de sa mère" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/faits-divers/les-galeres-d-un-caledonien-au-maroc-apres-la-mort-tragique-de-sa-mere">Les galères d&#039;un Calédonien au Maroc après la mort tragique de sa mère</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603882" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/faits-divers/violent-accident-de-circulation-dans-la-zone-industrielle-de-la-coulee"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/277076/30134506bca36c41339134v_00091762_0.jpg?itok=EtSmQj7-" alt="Violent accident de circulation dans la zone industrielle de la Coulée " height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/faits-divers/violent-accident-de-circulation-dans-la-zone-industrielle-de-la-coulee">Violent accident de circulation dans la zone industrielle de la Coulée </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603354" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/faits-divers/un-homme-perd-la-vie-apres-une-sortie-de-route-a-ponerihouen"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/276193/f743281fc8a368c4372532v_00090437.jpg?itok=No1tPG38" alt="Un homme perd la vie après une sortie de route à Ponérihouen" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/faits-divers/un-homme-perd-la-vie-apres-une-sortie-de-route-a-ponerihouen">Un homme perd la vie après une sortie de route à Ponérihouen</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603906" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/faits-divers/un-chauffard-controle-a-190-km/h-entre-la-tontouta-et-noumea"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/277359/fb6e8afa3da36a17e667e8v_00111438_0.jpg?itok=oWxVkZ9s" alt="Un chauffard contrôlé à 190 km/h entre la Tontouta et Nouméa" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/faits-divers/un-chauffard-controle-a-190-km/h-entre-la-tontouta-et-noumea">Un chauffard contrôlé à 190 km/h entre la Tontouta et Nouméa</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603853" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/faits-divers/il-tire-au-harpon-sur-son-pere-a-l-ile-des-pins"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/277075/7b5e36c0bca36606e156e3v_00084423.jpg?itok=lVpRyNq1" alt="Il tire au harpon sur son père à l'île des Pins " height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/faits-divers/il-tire-au-harpon-sur-son-pere-a-l-ile-des-pins">Il tire au harpon sur son père à l&#039;île des Pins </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603253" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/ruee-sur-les-pompes-a-essence-le-syndicat-des-rouleurs-dement-l-idee-d-une-nouvelle-greve"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/276154/ac639cae08a3623731b739v_00110038.jpg?itok=3zKmHKPK" alt="Ruée sur les pompes à essence, le syndicat des rouleurs dément l'idée d'une nouvelle grève" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/ruee-sur-les-pompes-a-essence-le-syndicat-des-rouleurs-dement-l-idee-d-une-nouvelle-greve">Ruée sur les pompes à essence, le syndicat des rouleurs dément l&#039;idée d&#039;une nouvelle grève</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-602942" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/faits-divers/un-homme-interpelle-apres-un-refus-d-obtemperer-a-paita-et-plusieurs-vehicules-voles"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/275988/72cea85336a3607ce7bceav_00090437.jpg?itok=SQ4CMTW_" alt="Un homme interpellé après un refus d’obtempérer à Païta et plusieurs véhicules volés" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/faits-divers/un-homme-interpelle-apres-un-refus-d-obtemperer-a-paita-et-plusieurs-vehicules-voles">Un homme interpellé après un refus d’obtempérer à Païta et plusieurs véhicules volés</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-602822" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/grand-noumea/noumea/justice/faits-divers/societe/transports/info-lnc-aircalin-visee-par-une-enquete-pour-avoir-vendu-de-l-alcool-a-un-mineur-en-plein-vol"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/275832/76489c6245a365b4830589v_00010373_0.jpg?itok=4bgG-mSE" alt="[INFO LNC] Aircalin visée par une enquête pour avoir vendu de l'alcool à un mineur en plein vol" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/grand-noumea/noumea/justice/faits-divers/societe/transports/info-lnc-aircalin-visee-par-une-enquete-pour-avoir-vendu-de-l-alcool-a-un-mineur-en-plein-vol">[INFO LNC] Aircalin visée par une enquête pour avoir vendu de l&#039;alcool à un mineur en plein vol</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-603362" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/sud/la-foa/faits-divers/a-la-foa-le-parc-georges-guillermet-saccage"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/276328/d57bc52719a365a7bbe7bcv_00110970.jpg?itok=uqK2wzei" alt="À La Foa, le parc Georges Guillermet saccagé" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/sud/la-foa/faits-divers/a-la-foa-le-parc-georges-guillermet-saccage">À La Foa, le parc Georges Guillermet saccagé</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li><li id="block-block-94" class="widget widget_sidebar block block-block block-publnc-cfc" ><hr />
<div style="display:flex;justify-content:center;align-items:center;"><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank"><img alt="Les contenus de ce site sont protégés par le droit d'auteur; toute rediffusion professionnelle nécessite une autorisation." src="/sites/default/files/breves/banniere-cfc-300x250-cta-2018.jpg" /></a></div>
<hr />
</li><li id="block-block-68" class="widget widget_sidebar block block-block block-pub2018-promonc" ><!-- Promo.nc small-->
<!-- Promo.nc small-->
<div style="display:flex;justify-content:center;align-items:center;">
<iframe src="//data.lnc.nc/_slider2019/index.html" name="3dteaser2" marginwidth="0" marginheight="0" scrolling="no" width="300" height="220" frameborder="0" align="middle"></iframe>
</div>
<hr>
<!-- /Promo.nc small -->
<!-- /Promo.nc small --></li>  </ul></div></div>        </div>
		<!--</home right>-->
		<div class="clear"></div>
    </div>  
    </div>
    <div class="right-advertisement">
          </div>
    <div class="clear"></div>
	</div>
	<!--</home 2>-->
</div>
<div class="tm_footer_index">
    <div class="tm_footer_index_widget">
       	    <li id="block-views-lmage-du-juor-block" class="widget widget_content block block-views" ><div class="view view-lmage-du-juor view-id-lmage_du_juor view-display-id-block view-dom-id-1765ce44baa739ef4140f87d19e154ce">
        
  
  
      <div class="view-content">
      <h2 class="widgettitle"><i class="fa fa-camera left" aria-hidden="true"></i>L'IMAGE DU <span>JOUR</span><i class="fa fa-camera right" aria-hidden="true"></i></h2>
<div class="row">
      <div class="imagedujour-left col-md col-md-6">
        <div  class="views-row views-row-1 views-row-odd views-row-first">
                            <div class="views-field views-field-field-image-principale-1">            <div class="field-content">

<div id="file-603933" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/renovee"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/277403/20d425245da3618d4bed42v_00111427.jpg?itok=l2lfKbt1" alt="Rénovée." height="330" width="460"></a>
    </div>
</div></div>      </div>                        <div class="views-field views-field-title">            <span class="field-content"><a href="/image-du-jour/renovee">Rénovée.</a></span>      </div>      <div class="clear"></div>
        </div>
      </div>
                          <div class='imagedujour-right col-md col-md-6'> <div class='views-row views-row-2 views-row-even'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-603739" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/avant-l-explosion-de-couleurs"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/276986/f21456befba368714eb145v_00111243.jpg?itok=WwEEcZsS" alt="Avant l'explosion de couleurs." height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/avant-l-explosion-de-couleurs">Avant l&#039;explosion de couleurs.</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-3 views-row-odd'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-603609" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/creation-1"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/276690/285b0793baa36dc5b336b0v_00111097.jpg?itok=VkWQ-kD6" alt="Création." height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/creation-1">Création.</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-4 views-row-even views-row-last'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-603460" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/bien-vu-0"><img typeof="foaf:Image" loading="lazy" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/276448/b14655c369a36e746bd465v_00111024.jpg?itok=brrHL9-Z" alt="Bien vu." height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/bien-vu-0">Bien vu.</a></span>    </div>   <div class="clear"></div>
</div></div></div>
<div class="link"> <a href="/videos">Toutes Les Images du Jour</a> </div>    </div>
  
  
  
  
  
  
</div></li>      </div>
</div>
<div class="clear"></div>
<!--<footer>-->
<div class="tm_footer">
	<!--<bottom 3 brick>-->
	<div class="footer_brick">
		<div class="footer_brick_box">
						
		</div>
	</div>
	<!--</bottom 3 brick>-->
	<div class="footerin override-background-color">

		<div class="bt10 mb15"></div>

		<div class="grid">
			<div class="row">
									
				<div id="footerleft" class="c3">
					<div class="wlogo"></div>
					<div class="c2 invisible"></div>
                        <form id="search-page2" action="/search" method="get" accept-charset="UTF-8">
                            <input id="searchbottomhomepage" class="c8 mt10 mb10 " id="editcombine" type="text" name="t" placeholder="Rechercher ...">
                        </form>
                    <div class="c2 invisible"></div>
					<div class="c2 w100p tac">
												<a target="_blank" title="Nous contacter" href="https://www.lnc.nc/formulaire/contact"><i class="fa fa-envelope-o"></i></a>
						<a target="_blank" title="Flux RSS" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" id="Rss"><i class="fa fa-rss"></i></a>
						<a target="_blank" title="LNC.nc sur Twitter" target="_blank" href="https://twitter.com/lncnc"><i class="fa fa-twitter"></i></a>
						<a target="_blank" title="Suivez-nous sur Facebook" target="_blank" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes"><i class="fa fa-facebook"></i></a>
						<a target="_blank" title="Notre chaîne Youtube" target="_blank" href="https://www.youtube.com/user/lesnouvellesc"><i class="fa fa-youtube"></i></a>
						<a target="_blank" title="Application Android des Nouvelles Calédoniennes" target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android"><i class="fa fa-android"></i></a>
						<a target="_blank" title="Application Ios des Nouvelles Calédoniennes" target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880"><i class="fa fa-apple"></i></a>
						<hr style>
						<a style="font-size: small;" href="#cookies">Gestion des cookies</a>

					</div>
				</div>

				<div class="c1"></div>
				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1983 first"><span class="footertitle nolink" tabindex="0">Actualités</span></li>
<li class="menu-899"><a href="/nouvelle-caledonie" style="font-weight:bold;">Nouvelle Calédonie</a></li>
<li class="menu-1968"><a href="/politique">Politique</a></li>
<li class="menu-1969"><a href="/faits-divers">Faits-Divers</a></li>
<li class="menu-1970"><a href="/justice">Justice</a></li>
<li class="menu-909"><span class="separator"><hr></span></li>
<li class="menu-1148"><a href="/grand-noumea" style="font-weight:bold;">Grand Nouméa</a></li>
<li class="menu-1985"><a href="/noum%C3%A9a">Nouméa</a></li>
<li class="menu-1986"><a href="/dumbea">Dumbéa</a></li>
<li class="menu-1987"><a href="/mont-dore">Mont-Dore</a></li>
<li class="menu-1988"><a href="/paita">Païta</a></li>
<li class="menu-1974"><span class="separator"><hr></span></li>
<li class="menu-1143"><a href="/sud" style="font-weight:bold;">Sud</a></li>
<li class="menu-1136"><a href="/nord" style="font-weight:bold;">Nord</a></li>
<li class="menu-1137"><a href="/iles" style="font-weight:bold;">Îles</a></li>
<li class="menu-1144"><a href="/sports" style="font-weight:bold;">Sports</a></li>
<li class="menu-1142"><a href="/pacifique" style="font-weight:bold;">Pacifique</a></li>
<li class="menu-1975"><a href="/france" style="font-weight:bold;">France</a></li>
<li class="menu-1990"><a href="/monde" style="font-weight:bold;">Monde</a></li>
<li class="menu-1976 last"><span class="separator"><hr></span></li>
</ul>				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1999 first"><span class="footertitle nolink" tabindex="0">Actus en Direct</span></li>
<li class="menu-2478"><a href="/infos-en-direct">Toutes les infos</a></li>
<li class="menu-2002"><span class="separator"><hr></span></li>
<li class="menu-22161"><span class="footertitle nolink" tabindex="0">Loisirs</span></li>
<li class="menu-1141"><a href="/a-la-une">A la Une</a></li>
<li class="menu-1156"><a href="http://magazines.lnc.nc" target="_blank">Magazines</a></li>
<li class="menu-1147"><a href="/Programme-TV" style="font-weight:bold;" target="_blank">Programme TV</a></li>
<li class="menu-47763"><a href="/meteo" style="font-weight:bold;">Météo</a></li>
<li class="menu-1991"><span class="separator"><hr></span></li>
<li class="menu-1992"><span class="footertitle nolink" tabindex="0">LNC Social</span></li>
<li class="menu-1993"><a href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank">Facebook</a></li>
<li class="menu-70436"><a href="https://www.instagram.com/lnc_nc/" target="_blank">Instagram</a></li>
<li class="menu-1994"><a href="https://twitter.com/lncnc" target="_blank">Twitter</a></li>
<li class="menu-1995"><a href="https://www.youtube.com/user/lesnouvellesc" target="_blank">Youtube</a></li>
<li class="menu-70435"><a href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" target="_blank">RSS</a></li>
<li class="menu-70493"><a href="/inscription-newsletter-LNC">NewsLetter</a></li>
<li class="menu-70063"><span class="separator"><hr></span></li>
<li class="menu-70064"><span class="footertitle nolink" tabindex="0">LNC Pratique</span></li>
<li class="menu-70065"><a href="/services/numeros-utiles">Numéros utiles</a></li>
<li class="menu-70066 last"><a href="/services/numeros-de-garde">Numéros de garde</a></li>
</ul>				
				</div>				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-902 first"><span class="footertitle nolink" tabindex="0">Mes Nouvelles</span></li>
<li class="menu-35065"><a href="/inscription-newsletter-LNC" style="font-weight:bold;">NewsLetter</a></li>
<li class="menu-2519"><a href="http://magazines.lnc.nc/">Les Magazines</a></li>
<li class="menu-1984"><a href="/feuilleter-le-journal" style="font-weight:bold;" target="_blank">Feuilleter</a></li>
<li class="menu-1155"><a href="/abonnements" title="Abonnement" target="_blank">Abonnement</a></li>
<li class="menu-1152"><a href="/search" target="_blank">Chercher un article</a></li>
<li class="menu-1982"><span class="separator"><hr></span></li>
<li class="menu-2005"><span class="footertitle nolink" tabindex="0">Médias LNC</span></li>
<li class="menu-2006"><a href="/video">Vidéos</a></li>
<li class="menu-2520"><a href="http://magazines.lnc.nc/">Magazines</a></li>
<li class="menu-900"><span class="separator"><hr></span></li>
<li class="menu-921"><span class="footertitle nolink" tabindex="0">F.A.Q.</span></li>
<li class="menu-29394"><a href="/annonces">Les Services Annonces</a></li>
<li class="menu-1149"><a href="/conditions-generales-d-utilisation" target="_blank">C.G.U.</a></li>
<li class="menu-2138"><a href="/conditions-generales-de-ventes" target="_blank">C.G.V.</a></li>
<li class="menu-1153"><a href="/mentions-legales" target="_blank">Mentions légales</a></li>
<li class="menu-1753"><a href="/f-a-q-generale" target="_blank">F.A.Q. Générale</a></li>
<li class="menu-1154"><a href="/charte-de-bonne-conduite" target="_blank">F.A.Q. de la modération</a></li>
<li class="menu-36645"><a href="/mentions-legales/info-cookies">Info Cookies</a></li>
<li class="menu-1977"><span class="separator"><hr></span></li>
<li class="menu-2008 last"><span class="separator"><hr></span></li>
</ul>	
				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-895 first"><span class="footertitle nolink" tabindex="0">Annonces</span></li>
<li class="menu-894"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a></li>
<li class="menu-72125"><a href="/legales.lnc.nc" rel="noindex, nofollow">Annonces Légales</a></li>
<li class="menu-893"><a href="https://www.limmo.nc" target="_blank">Annonces immobilières</a></li>
<li class="menu-6074"><a href="http://www.legratuit.nc">Le Gratuit</a></li>
<li class="menu-898"><a href="https://www.limmo.nc/location" target="_blank">Immo Location</a></li>
<li class="menu-897"><a href="https://www.limmo.nc/vente" target="_blank">Immo Ventes</a></li>
<li class="menu-72126"><a href="https://www.promo.nc">Promotions !</a></li>
<li class="menu-889"><span class="separator"><hr></span></li>
<li class="menu-896"><span class="footertitle nolink" tabindex="0">Contacts</span></li>
<li class="menu-1134"><a href="/formulaire/contact?destinataire=r%C3%A9daction" target="_blank">La Rédaction</a></li>
<li class="menu-1133"><a href="/formulaire/contact?destinataire=moderateur" target="_blank">Le Modérateur</a></li>
<li class="menu-1131"><a href="/formulaire/contact?destinataire=abonnements" target="_blank">Le Service Abonnement</a></li>
<li class="menu-1130"><a href="/formulaire/contact?destinataire=publicite" target="_blank">Le Service Publicité</a></li>
<li class="menu-53853"><a href="/formulaire/contact?destinataire=direction">La Direction</a></li>
<li class="menu-4542"><a href="/formulaire/contact">Annonces Emploi</a></li>
<li class="menu-4543"><a href="/formulaire/contact">Annonces Immobilier</a></li>
<li class="menu-4544"><a href="/formulaire/contact">Annonces légales</a></li>
<li class="menu-1698"><a href="/formulaire/contact" target="_blank">Annonces particuliers</a></li>
<li class="menu-1885"><span class="separator"><hr></span></li>
<li class="menu-1014 last"><a href="/formulaire/contact" target="_blank">Tous les Contacts</a></li>
</ul>	
				</div>
			</div>
		</div>
		<div class="footerin_2"> </div>
	</div>
</div>
<!--</footer>-->
<div id="backtotop" class="override-background-color">
	<div class="img_backtotop"></div>
</div>

<script type="text/javascript">
// --JS code to embed in LNC PUB module
// Run the refresh for the first time
//refreshAllAds();
  sp_track();
</script><script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.bxslider.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/clipboard/clipboard.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.swipebox.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/swipebox-ios-orientationchange-fix.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.menuscrolltofixed.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/customs.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/count.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4&amp;rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4&amp;rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.tabs.min.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.4&amp;rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/update.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.iframe-transport.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.fileupload.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/epay.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/datalayerscript.js?rno242"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/cc_cookie.js?rno242"></script>
</div>
	
	<!-- TTC vendors -->
		<script type="text/javascript">
		tarteaucitron.user.analyticsUa = 'UA-12473919-1';
		tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
		(tarteaucitron.job = tarteaucitron.job || []).push('adsense');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebooklikebox');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebook');
		(tarteaucitron.job = tarteaucitron.job || []).push('twitter');
		(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
		tarteaucitron.user.disqusShortname = 'lncnc';
		(tarteaucitron.job = tarteaucitron.job || []).push('disqus');
        tarteaucitron.user.matomoId = 2;
		(tarteaucitron.job = tarteaucitron.job || []).push('matomo');
		tarteaucitron.user.addthisPubId = 'ra-6238d67f36073184';
		(tarteaucitron.job = tarteaucitron.job || []).push('addthis');
		</script>
	<!-- /TTC vendors -->	
	</body>
</html>
