<!DOCTYPE html>
<html lang="fr">
	<head>
	<!-- TTC -->
			<script type="text/javascript" src="/sites/all/themes/lnc2015/js/tarteaucitron/tarteaucitron.js"></script>

			<script type="text/javascript">
			tarteaucitron.init({
			  "privacyUrl": "https://www.lnc.nc/mentions-legales/info-cookies", /* Privacy policy url */

			  "hashtag": "#cookies", /* Open the panel with this hashtag */
			  "cookieName": "GroupeMelchior", /* Cookie name */
		
			  "orientation": "bottom", /* Banner position (top - bottom) */
			  "showAlertSmall": false, /* Show the small banner on bottom right */
			  "cookieslist": true, /* Show the cookie list */

			  "adblocker": true, /* Show a Warning if an adblocker is detected */
			  "AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
			  "highPrivacy": false, /* Disable auto consent */
			  "handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */

			  "removeCredit": true, /* Remove credit link */
			  "moreInfoLink": true, /* Show more info link */
			  "useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */

			  //"cookieDomain": ".my-multisite-domaine.fr", /* Shared cookie for multisite */
							  
			  "readmoreLink": "/cookiespolicy" /* Change the default readmore link */
			});
			</script>
	<!-- /TTC -->	
	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/lnc2015/images/favs/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/lnc2015/images/favs/android-chrome-192x192.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/lnc2015/images/favs/favicon-16x16.png">
		<link rel="manifest" href="/sites/all/themes/lnc2015/images/favs/site.webmanifest">
		<link rel="mask-icon" href="/sites/all/themes/lnc2015/images/favs/safari-pinned-tab.svg" color="#e02248">
		<link rel="shortcut icon" href="/sites/all/themes/lnc2015/images/favs/favicon.ico">
		<meta name="apple-mobile-web-app-title" content="LNC.nc">
		<meta name="application-name" content="LNC.nc">
		<meta name="msapplication-TileColor" content="#e02248">
		<meta name="msapplication-TileImage" content="/sites/all/themes/lnc2015/images/favs/mstile-144x144.png">
		<meta name="msapplication-config" content="/sites/all/themes/lnc2015/images/favs/browserconfig.xml">
		<meta name="theme-color" content="#e02248">

		<title>Avec un million de cas dans le monde,la pandémie s’étend à toute vitesse | LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie</title>
		

		<!-- -->

		<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_35Ex7g61eC2gshmIxrO4Ui6k3ljdOEKxKSLAmU0gdGc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_P4SsRu5ozkHlfYMJXku0UqXL-APG3tpqeBJwz_Yuwr0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_O_h94B8jxbsCUXDkpn6IwuKlsD-N7XaRkkcmzpBAMm0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/combine.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style_lnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style320_480_tab_mobile.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/custom_css.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&amp;#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C100%2C300%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Comfortaa" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick-theme.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/lightslider/lightslider.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/update.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_F_JTqBCeTtf0XLgdiskK_fG-q0EVTDWlyql6rdrU2_E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_On-D3WfThSVr9OGp9sawuQY2UAAIYW8btQEg3LjneHw.css" media="all" />
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    
    <script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/drupal.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.datepicker.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/modules/locale/locale.datepicker.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/admin_menu/admin_devel/admin_devel.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/js/lnc_infos_en_direct.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_login.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/default/files/languages/fr_7cY820wgDdnvGDUQoOBEUptgSizgBm-_BwU9mlNjs7I.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/video/js/video.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/google_analytics/googleanalytics.js?q87z41"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12473919-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/themes/lnc2015/js/content_types/js_article.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/disqus/disqus.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/ctools/js/modal.js?q87z41"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_popup.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/slick/slick.min.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery-migrate.min.js?ver=1.2.1&amp;q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/lightslider/lightslider.js?q87z41"></script>
<script type="text/javascript">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</script>
<!-- separator js -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Analyse. Le cap du million de cas de Covid-19 officiellement déclarés dans le mondea été franchi jeudi, avec, ces dernières semaines, une nette accélération des contaminations et des décès." />
<meta name="abstract" content="Analyse. Le cap du million de cas de Covid-19 officiellement déclarés dans le mondea été franchi jeudi, avec, ces dernières semaines, une nette accélération des contaminations et des décès." />
<meta name="keywords" content="Monde" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Monde" />
<meta name="rights" content="Les Nouvelles Calédoniennes" />
<link rel="canonical" href="//www.lnc.nc/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" />
<meta http-equiv="content-language" content="fr-FR" />
<meta http-equiv="refresh" content="720" />
<meta property="fb:app_id" content="310082252429719" />
<meta name="revisit-after" content="1 day" />
<meta property="fb:pages" content="148419971897086" />
<meta property="og:url" content="https://www.lnc.nc/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" />
<meta property="og:site_name" content="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie" />
<meta property="og:title" content="Avec un million de cas dans le monde,la pandémie s’étend à toute vitesse" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Analyse. Le cap du million de cas de Covid-19 officiellement déclarés dans le mondea été franchi jeudi, avec, ces dernières semaines, une nette accélération des contaminations et des décès." />
<meta property="og:updated_time" content="2020-04-04T04:25:01+11:00" />
<meta property="og:image" content="https://www.lnc.nc/sites/default/files/qps/2020/04/04/Italie_Morts.jpg" />
<meta property="og:image:url" content="https://www.lnc.nc/sites/default/files/qps/2020/04/04/Italie_Morts.jpg" />
<meta property="og:image:secure_url" content="https://www.lnc.nc/sites/default/files/qps/2020/04/04/Italie_Morts.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2362" />
<meta property="og:image:height" content="1575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lncnc" />
<meta name="twitter:creator:id" content="80692187" />
<meta name="twitter:url" content="https://www.lnc.nc/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" />
<meta name="twitter:title" content="Avec un million de cas dans le monde,la pandémie s’étend à toute" />
<meta name="twitter:description" content="Analyse. Le cap du million de cas de Covid-19 officiellement déclarés dans le mondea été franchi jeudi, avec, ces dernières semaines, une nette accélération des contaminations et des décès." />
<meta name="twitter:image" content="https://www.lnc.nc/sites/default/files/qps/2020/04/04/Italie_Morts.jpg" />
<meta name="twitter:image:width" content="2362" />
<meta name="twitter:image:height" content="1575" />
<meta property="article:tag" content="Monde" />
<meta property="article:published_time" content="2020-04-04T04:25:16+11:00" />
<meta property="article:modified_time" content="2020-04-04T04:25:01+11:00" />
<meta itemprop="name" content="Avec un million de cas dans le monde,la pandémie s’étend à toute vitesse" />
<meta itemprop="description" content="Analyse. Le cap du million de cas de Covid-19 officiellement déclarés dans le mondea été franchi jeudi, avec, ces dernières semaines, une nette accélération des contaminations et des décès." />
<link rel="publisher" href="//www.lnc.nc" />
<link rel="shortcut icon" href="//www.lnc.nc/misc/favicon.ico" type="image/vnd.microsoft.icon" />
					<style type="text/css" media="all">
		.tmtagline_about_us_title a:hover, .tmtagline_about_us_desc a:hover, .footerin_1 a:hover, .widget_tm_related_post ul li a:hover, .tm_sidebar_headline_titles a:hover, .type-post .blogin_titles_dark a:hover, .tm_recent_news_title a:hover, .tm_bricknews_1_titles a:hover, .tm_catsidebar_titles a:hover, .tm_authors_list_user a:hover, .tm_fourbox_titles a:hover, .type-post .blogin_titles a:hover, .tm_bricknews_2_titles a:hover, .tm_catpost_titles h1:hover, .widget_archive ul li a:hover, .widget_categories ul li a:hover, .widget_pages li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_rss li a:hover, .widget_nav_menu li a:hover, .widget_nav_menu .menu li .sub-menu li a:hover, .tm_top_menu_title a:hover, .tm_top_menu_social a:hover, #forum a:hover, .ticker-content a:hover, .tm_sidebar_headline_gray_titles a:hover {
			color:#E30446;
		}
		.tm_header, .override-background-color{ background-color:#E30446!important; }
			</style>
				
		
		<!-- AdSense Script -->
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1798528008819250",
					  enable_page_level_ads: false
				 });
			</script>
		<!-- /AdSense Script -->


		
	</head>
	<body class="home page page-id-8 page-template page-template-home_index_2-php html not-front not-logged-in two-sidebars page-node page-node- page-node-1293620 node-type-article" data-twttr-rendered="true" >
		
	<!-- FBsdk -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- /FBsdk -->		<div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div>
		<div id="tm_container"><!--TOP BLACK BAR BANNER (DESKTOP)-->
<div class="tmtop">
	<div class="tm_top_menu">
		<!--<div class="login_block">
						<div class="block" style="float: left;">
				<div id="free_counter">
					<div class="value">
											</div>
				</div>
			</div>
		</div>-->
		<div class="navigasi_menu_2">
            <div class="navigasi_list_2">
                <div class="menu-secondary-menu-container">						
                    	    <div id="block-menu-menu-lnc-second-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/Programme-TV" style="font-weight:bold;" target="_blank">PROGRAMME TV</a></li>
<li class="expanded"><a href="/meteo" style="font-weight:bold;" target="_blank">MÉTÉO</a><ul class="menu"><li class="first last leaf"><a href="/meteo/windy">Windy</a></li>
</ul></li>
<li class="expanded"><a href="/annonces">ANNONCES</a><ul class="menu"><li class="first leaf"><a href="http://www.lemploi.nc/offres-d-emploi" target="_blank">Emploi</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="last leaf"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
</ul></li>
<li class="last expanded"><a href="/applications-mobiles">APPLICATIONS MOBILES</a><ul class="menu"><li class="first leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank">Android</a></li>
<li class="last leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank">IOS</a></li>
</ul></li>
</ul></div>                  </div>
            </div>
		</div>
		<div class="quicklinks_menu">
			<div class="quicklinks_list">
				<div class="menu-quicklinks-menu-container">
					<div id="free_counter">
                		<div class="value">
							<i class="fa fa-lock"></i><span style="color:#E02148;font-weight:bold;">0/0</span><span style="color:#E02148;"><span class="not-mobile"> articles</span> gratuits</span>                		</div>
            		</div>
					<div class="login-wrapper">
						<div class="login-popup">
							<a href="/lopu/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-medium"><i class="fa fa-user"></i>Connexion</a>						</div>						
					</div>
						    <div id="block-menu-menu-lnc-quick-links" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/user/register" class="not-under-510px">INSCRIPTION</a></li>
<li class="leaf"><a href="/inscription-newsletter-LNC" class="not-under-580px">NEWSLETTER</a></li>
<li class="leaf compte"><a href="/user">MON COMPTE</a></li>
<li class="last leaf"><a href="/formulaire/contact" class="not-under-639px">CONTACT</a></li>
</ul></div>  				</div>        
			</div>
		</div>
	</div>
</div>

<!--MOBILE MENU / MOBILE LOGIN RESPONSIVE (ONLY SHOW IF WIDTH < 900)-->
<div class="mobile-menu">          
    <div class="menu-main-menu-container">
        <div class="new-menu-scroll-content">
            <div class="new-menu-close">X</div>
            <div class="new-menu-header-content">
                <div class="header-content">
                    <div class="tm_right_bot_header">
                        <ul>
                            <li>
                                <a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
                            </li>
                            <li>
                                <a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ACHETER 1 EDITION</a>
                            </li>
                            <li>
                                <a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
                            </li>
                        </ul>
                    </div>
                     <div id="laune" class="fl">
                        <a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
                            <img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?04"/>
                        </a>
                     </div>
                    <!--<div class="tm_right_bot_header fr">
                        <span>
                            <a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
                            <br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
                        </span>
                        <span class="db pt20">
                            <a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
                        </span>
                    </div>-->
                </div>
            </div>
            	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;" target="_blank">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/referendum-nc-2020" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/euro-2020">Euro-2020</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="collapsed"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/JO-Tokyo-2020">JO Tokyo 2020</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/Programme-TV" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/inscription-newsletter-LNC">NewsLetter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf compte"><a href="/user" class="compte" style="color:#E30446;">Mon compte</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" style="color:#E30446;" target="_blank">Application Android</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" style="color:#E30446;" target="_blank">Application Ios</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Direct</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></div>          </div>
    </div>
    <div id="main-mn-toggle" class="mn-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
</div>
<div class="tm_top_menu_mobile mobile-login">
    <div class="login-container">
    <div class="new-menu-scroll-content">
        <div class="new-menu-close">X</div>
         <div class="new-menu-header-content">
            <div class="tm_category_1_right lnc_left no-sidebar">
            <!--<center blog widget>-->
            <div class="tm_center_widget">
                            <ul>
                    <ul class="tabs primary">
                        <li><a href="/user/register">Créer un nouveau compte</a></li>
                        <li class="active"><a href="/user" class="active">Se connecter<span class="element-invisible">(onglet actif)</span></a></li>
                        <li><a href="/user/password">Demander un nouveau mot de passe</a></li>
                    </ul>	    
                    <li id="block-system-main" class="widget widget_content block block-system">
                                                                        <form action="/user/login?node=1293620" method="post" id="user-login" accept-charset="UTF-8">
                        <div>
                            <div class="form-item form-type-textfield form-item-name">
                                <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required">
                                <div class="description">Saisissez votre nom d'utilisateur pour LNC.nc | Les Nouvelles Calédoniennes.</div>
                            </div>
                            <div class="form-item form-type-password form-item-pass">
                                <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required">
                                <div class="description">Saisissez le mot de passe correspondant à votre nom d'utilisateur.</div>
                            </div>
                            <div class="form-item form-item-forget"><a href="/user/password">Mot de passe oublié ?</a></div>
                            <input type="hidden" name="form_build_id" value="form-xGrGoxCn8ty4G7nO_BRVXoFSSlK9XtmghTVL39NFibk">
                            <input type="hidden" name="form_id" value="user_login">
                            <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Se connecter" class="form-submit"></div>
                        </div>
                        </form>
                                            </li>          
                </ul>
                        </div>
       <!--</center blog widget>-->
            </div>
        </div>
    </div>
    </div>
    <div class="login-wrapper">
        <div class="login-popup">
           <a><i class="fa fa-user-o login-toggle" aria-hidden="true"></i></a>
        </div>						
    </div>
</div>

<!--HEADER (DESKTOP)-->
<div class="tm_header tmhead">
	<!--<tm headerin>-->
      <div class="tm_header_left_stripe"></div>
      <!-- -->
		<div class="tm_header_file">
	    <div class="tm_header_logo">
			<div class="tm_logo">
				<div class="tm_logo_img"><a rel="home" href="/" title="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie"><img src="/sites/all/themes/lnc2015/images/lnc_logo_2018.png" class="tm_logoup" alt="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie" /></a></div>
			</div>
								</div>
		<div class="tm_left_header">
			<div class="tm_left_bot_header">
				<div class="search-bar">
					<div class="search-button">
						<img title="Recherche" alt="recherche" src="/sites/all/themes/lnc2015/images/searchi.png" height="17" width="17" onclick="document.getElementById('search-page').submit()" />
					</div>
					<div class="search-box">
						<form id="search-page" action="/search" method="get" accept-charset="UTF-8"><input class="search-textfield" id="editcombine" type="text" name="t" placeholder="SAISISSEZ VOTRE RECHERCHE"></form>
					</div>
				</div>
				<!--<div id="block-header-date">Samedi 04 avril 2020</div>-->				
			</div>
			<div id="social-media-icon" class="social-media-links fs20">
				<div class="social-media-wrapper">
					<a id="Mail" href="formulaire/contact" title="Nous contacter">
						<i class="fa fa-envelope-o"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Rss" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" target="_blank" title="Nos Flux RSS">
						<i class="fa fa-rss"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Twitter" href="https://twitter.com/lncnc" target="_blank" title="Suivez-nous sur Twitter !">
						<i class="fa fa-twitter"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Facebook" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank" title="Les Nouvelles Calédoniennes sur Facebook">
						<i class="fa fa-facebook"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Youtube" href="https://www.youtube.com/user/lesnouvellesc" target="_blank" title="Notre chaîne Youtube">
						<i class="fa fa-youtube"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Android" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank" title="Application Android des Nouvelles Calédoniennes">
						<i class="fa fa-android"></i>
					</a>
				</div>				
				<div class="social-media-wrapper">
					<a id="Apple" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank" title="Application Ios des Nouvelles Calédoniennes">
						<i class="fa fa-apple"></i>
					</a>
				</div>					
                <div class="mobile-vous" style="">
	                <a href="/abonnements" class="bluelnc lh5" style="font-size: 13px;">
		                <b>Abonnez-vous <span class="redlnc">►</span></b>

	                </a>
                </div>
			</div>
		</div>
	    <div class="tm_right_header">
			<div class="tm_right_top_header fr">
				<div class="tm_right_bot_header fr">
					<ul>
						<li>
							<a href="http://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
						</li>
						<li>
							<a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ACHETER 1 EDITION</a>
						</li>
						<li>
							<a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
						</li>
					</ul>
				</div>
				 <div id="laune" class="fl">
				 	<a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
				 		<img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?04"/>
				 	</a>
				 </div>
				<!--<div class="tm_right_bot_header fr">
					<span>
						<a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
						<br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
					</span>
					<span class="db pt20">
						<a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
					</span>
				</div>-->
			</div>
		</div>
	   </div>

	<!--</tm headerin>-->
</div>

<!--MENU (DESKTOP)-->
<div class="tm_menu tm_menu_desktop">
	<!--MainMenu-->
	<div id="nav" class="lnc-main-menu">
		<div class="navigasi_menu">
			<div class="navigasi_list">
				<div class="menu-main-menu-container">
						    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;" target="_blank">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/referendum-nc-2020" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/euro-2020">Euro-2020</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="collapsed"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/JO-Tokyo-2020">JO Tokyo 2020</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/Programme-TV" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/inscription-newsletter-LNC">NewsLetter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf compte"><a href="/user" class="compte" style="color:#E30446;">Mon compte</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" style="color:#E30446;" target="_blank">Application Android</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" style="color:#E30446;" target="_blank">Application Ios</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Direct</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></div>    				</div>
			</div>
		</div>
	</div>
	<div style="width: 1215px; height: 75px; float: none; display: none;"></div>
	<!--//MainMenu-->
</div>

<!--<nav mobile>-->
<div class="tm_menu_mobile">
	<!--<menu mobile>-->
	<nav>
		<div id="navigasi_menu_reseponsive">
			<div class="menu-main-menu-container">
					    	    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;" target="_blank">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/referendum-nc-2020" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/euro-2020">Euro-2020</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="collapsed"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/JO-Tokyo-2020">JO Tokyo 2020</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/Programme-TV" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/inscription-newsletter-LNC">NewsLetter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf compte"><a href="/user" class="compte" style="color:#E30446;">Mon compte</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" style="color:#E30446;" target="_blank">Application Android</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" style="color:#E30446;" target="_blank">Application Ios</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Direct</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></div>      			</div>
		</div>
	</nav>
	<!--</menu mobile>-->
</div>
<script type="text/javascript">
jQuery(window).load(function() {
jQuery("#main-mn-toggle").click(function(e) {
    console.log('aa');
    e.preventDefault(); 
    jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
    jQuery(".mobile-menu .new-menu-scroll-content").css("height",$(window).height()+"px"); 
    jQuery(".mobile-menu #secondary-mn-toggle").toggleClass("mn-hidden");    
    jQuery("body").toggleClass("ovr");    
    
});	
jQuery(".mobile-menu .new-menu-close").click(function(e) {
    e.preventDefault();
    jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
    jQuery("body").toggleClass("ovr");  
});	

jQuery("i.login-toggle").click(function(e) {
    console.log('bb');
    e.preventDefault(); 
    jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
    jQuery(".mobile-login .login-container .new-menu-scroll-content").css("height",$(window).height()+"px"); 
    jQuery("body").toggleClass("ovr");    
    
});	
jQuery(".mobile-login .login-container .new-menu-close").click(function(e) {
    e.preventDefault();
    jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
    jQuery("body").toggleClass("ovr");  
});	


jQuery(".mobile-menu .menu-sub-toggle").click(function(e) {
e.preventDefault();
//jQuery(this).hasClass("open");
jQuery(this).siblings("ul").slideToggle("normal");
/*if(jQuery(this).siblings("ul").length > 0){
    e.preventDefault();
    jQuery(this).siblings("ul").toggleClass("show");
}*/
jQuery(this).toggleClass("open");
});
jQuery("#secondary-mn-toggle").click(function(e) {
e.preventDefault();
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {jQuery(".mobile-menu .menu-secondary-menu-container").toggleClass("msm-normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
}else{ jQuery(".mobile-menu .menu-secondary-menu-container").slideToggle("normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
}
});	
});
</script>
<div class="tm_content page-article">
	<!--<Under menu 1>-->
		<!--</Under menu 1>-->
	<div id="ctn-wrap" style="position:absolute;visibility:hidden;">
        		<span class="disqus-comment-count" data-disqus-identifier="node/1293620"></span>
        	</div>
	<!--<script id="dsq-count-scr" src="http://devlncnc.disqus.com/count.js" async></script>-->
	<script id="dsq-count-scr" type="application/javascript" src="/sites/all/themes/lnc2015/js/count.js" async></script>
	<div class="tm_home_index_2">
    <div class="left-advertisement">
      	    <div id="block-views-habillage-show-block-1" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block_1 view-dom-id-7cdfd18c9404f1fef82de390ed1f07e2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-bandeau-gauche">        <div class="field-content"><a href="http://l.lnc.nc/audi2018" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20200330-habillage_q2_lnc.nc_gauche.jpg" width="367" height="1280" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      </div>
    <div class="middle-main-content">
      	    <div id="block-views-habillage-show-block" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block view-dom-id-4abc9b4b6aa0b14c10a2fc3cd7f51156">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-pont-central">        <div class="field-content"><a href="http://l.lnc.nc/audi2018" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20200330-habillage_q2_lnc.nc_haut.jpg" width="1166" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      <div class="lnc-main-content-wrapper">
		<!--<home left>-->
        <div class="grid row">
		<div class="col-md col-md-8">
			<!--<center blog widget>-->
			<div class="tm_center_widget">
				<ul>
					<div class="rubriques"><div class="box"></div><div class="text">Monde</div></div>
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">&nbsp;<a href=/>Accueil</a><span> > </span>&nbsp;<a href="/monde">Monde</a><span> > </span>&nbsp;Avec un million de cas dans le monde,la pandémie s’étend à toute vitesse</div>	    <li id="block-system-main" class="widget widget_content block block-system" ><div class="tm_category_file " id="node-1293620">
  <div class="tm_category_box">
    <div class="post type-post status-publish format-standard has-post-thumbnail hentry "  about="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" typeof="sioc:Item foaf:Document">
      <div class="node-title tm_catpost_titles">
        <div class="field field-name-field-sur-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>        <div class="title"><a href="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" rel="bookmark" title="Avec un million de cas dans le monde,la pandémie s’étend à toute vitesse">Avec un million de cas dans le monde,la pandémie s’étend à toute vitesse</a></div>
      </div>


      <div class="node-content">
      <div class="field field-name-field-sous-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Analyse. Le cap du million de cas de Covid-19 officiellement déclarés dans le mondea été franchi jeudi, avec, ces dernières semaines, une nette accélération des contaminations  et des décès.</div></div></div>           
      <!--          <div class="article-reserved">
                  <div class="reserved-title"> <div class="text"></div></div>
                  <div class="reserved-content">
                    <div class="reserved-sub"></div>
                                            <div class="reserved-log"><a href='/user/login?node='>&#x25BA; je me connecte, <br><span>je suis d&eacute;j&agrave; abonn&eacute;</span></a></div>
                        <div class="reserved-reg t"><a href='/user/register'>&#x25BA; Beneficier de 5 articles supplementaires gratuits* </a></div>
                        <div class="ou-text">Ou</div>
                                        <div class="reserved-reg w"><a href=>&#x25BA; Acheter cet article</a></div>
                    <div class="ou-text">Ou</div>
                    <div class="reserved-reg s"><a href='/abonnements?node_id=abonnements'>Vous abonner <br> pour <strong><span class="redlnc"><sup>F</sup></span></strong> le 1 <sup>er</sup> mois <div class="reserved-log s">&#x25BA; j'en profite !</div></a></div>
           
                    <!--
                    <div class="reserved-bot">
                      <img src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF">
                      <div>
                        <p>Feuilleter le journal</p>
                        <p>Consulter les articles du journal</p>
                        <p>Acc&egrave;s suppl&eacute;ments, hors-s&eacute;ries...</p>
                      </div>
                    </div>
                    -->
                    <!--
                  </div>
                </div>
                    -->
                
            <div class="dotted-yellow" style="color:#f4d020;"></div>
            <div class="article-reserved new-subs">
              <div class="reserved-title"> <div class="text">L'accès à cet article est payant, pour lire et soutenir le travail quotidien de la rédaction des Nouvelles Calédoniennes, abonnez-vous.</div></div>
              <div class="reserved-content">
                <div class="reserved-sub"></div>
                <!--<div class="reserved-log"><a href='/user/login?node='> <span> Je suis d&eacute;j&agrave; abonn&eacute;, je me connecte </span></a></div>-->
                 
                <div class="reserved-log reserved-loginDefault"><div class="login-lopu"> <span> Je suis d&eacute;j&agrave; abonn&eacute;, je me connecte </span></div></div>
                <div class="reserved-log reserved-loginIOS"><div id="loginIOS"> <span> Je suis d&eacute;j&agrave; abonn&eacute;, je me connecte </span></div></div>
                                <div class='one-article-button form-short' form='guest-subs-form-2'> ACHETER CET ARTICLE </div>                <div class="teasers"><div id='teaser-12' form='guest-subs-form-12' class='teaser teaser-3 teaser-subscription-12 form-short'><div class='teaser-item'><div class="subs-title">Offre<br> First Web<br> </div>
<div class="subs-price">
     990F<span>/mois</span>
     <div>Sans<br> Engagement<br> 

</div>
</div>
<div class="subs-image"><img src=""></div>
<div class="subs-details">
- L'accès à l'intégralité des articles à partir de la date du début de l'abonnement* </div><div class="subs-details">
<br>
<br>
<br>
*hors journal numérique et archives
</div>
    


<div class='subs-button'> Je m'abonne </div></div></div><div id='teaser-4' form='guest-subs-form-4' class='teaser teaser-3 teaser-subscription-4 form-short'><div class='teaser-item'><div class="subs-title">
<div align="center"><img src="//data.lnc.nc/_WebDatas/LNC/gda/20200320-speciale-haut.jpg"></div>100%<br> numérique<div align="center"><img src="//data.lnc.nc/_WebDatas/LNC/gda/20200320-speciale-haut.jpg"></div>
<p></p></div>
<div class="subs-price" style="line-height:1;">
   1490F<span> /mois*</span>
     <div>au lieu de 2980F /mois<br>Sans <br>Engagement</div>
</div>
<div class="subs-image"><img src=""></div>
<div class="subs-details">
- Le journal numérique en feuilletage dès 05h00<br>
- L'accès à l'intégralité des articles en illimité<br>
- L'application « LNC et ses magazines » sur smartphone et tablette <br>
- Les avantages du Club Abonnés LNC<br>
</div><div class='subs-button'> Je m'abonne </div></div></div><div id='teaser-11' form='guest-subs-form-11' class='teaser teaser-3 teaser-subscription-11 form-short'><div class='teaser-item'><div class="subs-title">Offre<br> 100%<br> numérique</div>
<div class="subs-price">
     29 800F
<br><span></span>
     <div>Engagement <br>d'un an<br> 

</div>
</div>
<div class="subs-image"><img src=""></div>
<div class="subs-details">
- Le journal numérique en feuilletage dès 05h00<br>
- L'accès à l'intégralité des articles en illimité<br>
- L'application « LNC et ses magazines » sur smartphone et tablette <br>
- Les avantages du Club Abonnés LNC<br>
</div><div class='subs-button'> Je m'abonne </div></div></div><div id='teaser-6' form='guest-subs-form-6' class='teaser teaser-3 teaser-subscription-6 form-long'><div class='teaser-item'><div class="subs-title">Offre<br>Intégrale<br> </div>
    <div class="subs-price">
        39 900F*<span> </span>
<div>au lieu de 47700F<br>Engagement <br>d'un an<br> </div>
    </div>

    <div class="subs-image"><img src=""></div>
    <div class="subs-details">
- Le journal papier et ses suppléments chez vous avant 06h30 du lundi au samedi<br>
- Le journal numérique en feuilletage dès 05h00<br>
- L'accès à l'intégralité des articles en illimité<br>
- L'application «LNC et ses magazines» sur smartphone et tablette <br>
- Les avantages du Club Abonnés LNC<br>
    


</div>
    <div class="subs-button"><br></div>
<div class='subs-button'> Je m'abonne </div></div></div></div>
                <div class="subscriptions-full-forms">
                <div class='subscriptions-form-wrapper guest-subs-form-3-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Achat d'une édition</div>
    <div class="subs-price">
        150F<span> l'unité</span>
        <div> </div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'></div><form class="form-short" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="guest-subs-form-3" accept-charset="UTF-8"><div><div class="require-tag">Vos Coordonnées (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon">Coupon </label>
 <input class="guest-subs-field form-text" placeholder="Coupon" type="text" id="edit-coupon" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="3" />
<input type="hidden" name="subscription-name" value="Achat d&#039;un PDF" />
<input type="hidden" name="subscription-article-id" value="1293620" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="1" />
<div class="submit-container form-wrapper" id="edit-submit-container"><input class="subscription-submit-button form-submit" type="submit" id="edit-submit--2" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-YJ0Iuqc7tDy7u3gUxB5a3QqFBXkbfnrbcyeNnu85CSo" />
<input type="hidden" name="form_id" value="guest_subs_form_3" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-12-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre First Web</div>
    <div class="subs-price">
        990F<span>/mois</span>
        <div>Sans Engagement</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><span><br>
L'abonnement mensuel à l'Offre First Web sans engagement vous permet d'avoir accès aux articles du site internet www.lnc.nc à partir de la date du début de l'abonnement (hors journal numérique et archives).
<br><br>
Cet abonnement est valable pour une seule connexion.
<br><br>
L'abonnement est renouvelé chaque mois par tacite reconduction au tarif de 990F par mois et est prélevé automatiquement sur votre carte bancaire.
<br>
L'abonnement débute à réception du mail de confirmation de votre souscription d'abonnement.

</span></div>
<br><hr></div><form class="form-short" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="guest-subs-form-12" accept-charset="UTF-8"><div><div class="require-tag">Vos Coordonnées (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--2">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--2" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--2">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--2" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--2">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--2" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--2">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--2" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--2" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--2">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--2" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--2" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--2">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--2" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--2" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--2">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--2">Coupon </label>
 <input class="guest-subs-field form-text" placeholder="Coupon" type="text" id="edit-coupon--2" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="12" />
<input type="hidden" name="subscription-name" value="Abonnement First Web" />
<input type="hidden" name="subscription-article-id" value="1293620" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<div class="submit-container form-wrapper" id="edit-submit-container--2"><input class="subscription-submit-button form-submit" type="submit" id="edit-submit--3" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-4ro2xtKR75CM0gNpIFygVvb6pf8QjOb_JlT9ItR9FPg" />
<input type="hidden" name="form_id" value="guest_subs_form_12" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-4-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre Spéciale 100% numérique</div>
    <div class="subs-price">
        1 490F <span> par mois*</span>
        <div>au lieu de 2 980F/mois<br>Sans Engagement</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><br>
L'abonnement mensuel à l'Offre 100% Numérique comprend : <br>
- le journal numérique en feuilletage dès 05h00 du lundi au samedi<br>
- l'accès en illimité à l'intégralité des articles sur le site<br>
- l'accès aux suppléments en version numérique<br>
- l'application « LNC et ses magazines » téléchargeable gratuitement sur smartphone et tablette (<a target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880">IOS </a>et <a target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android">Android</a>)<br>
- les avantages du Club Abonnés LNC : chaque mois, gagnez des places VIP pour participer à des événement culturels, artistiques ou sportifs. Profitez également de bons plans et de nombreuses réductions.<br>
<br>
Cet abonnement est valable pour trois connexions sur trois appareils différents en simultané.
<br><br>
*L'offre Spéciale 100% numérique est valable pour tout nouvel abonné (nouveau nom associé à nouvelle adresse e-mail) ou non abonné depuis plus de 6 mois pour toute nouvelle souscription à l'offre 100% numérique jusqu'au 30 avril 2020 inclus pour une durée d'un an.<br>
Le montant de 1 490F est prélevé par tacite reconduction sur votre carte bancaire à date fixe.<br>
L'abonnement débute à réception du mail de confirmation de votre souscription d'abonnement.<br>

</div>
<br><hr></div><form class="form-short" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="guest-subs-form-4" accept-charset="UTF-8"><div><div class="require-tag">Vos Coordonnées (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--3">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--3" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--3">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--3" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--3">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--3" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--3">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--3" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--3">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--3" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--3">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--3" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--3">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--3" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--3">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--3" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--3" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--3">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--3">Coupon </label>
 <input class="guest-subs-field form-text" placeholder="Coupon" type="text" id="edit-coupon--3" name="coupon" value="OFFRESPECIALE" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <div class='coupon-desc'><b></b> </div><input type="hidden" name="subscription-id" value="4" />
<input type="hidden" name="subscription-name" value="Abonnement Site Internet 1 mois" />
<input type="hidden" name="subscription-article-id" value="1293620" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<div class="submit-container form-wrapper" id="edit-submit-container--3"><input class="subscription-submit-button form-submit" type="submit" id="edit-submit--4" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-BEUx2VutyYChmY8CoHiq5aPkFA32leLseITyODg8OkA" />
<input type="hidden" name="form_id" value="guest_subs_form_4" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-2-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Achat d'un article</div>
    <div class="subs-price">
        120F<span> l'unité</span>
        <div> </div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><p> </p></div><form class="form-short" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="guest-subs-form-2" accept-charset="UTF-8"><div><div class="require-tag">Vos Coordonnées (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--4">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--4" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--4">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--4" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--4">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--4" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--4">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--4" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--4">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--4" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--4">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--4" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--4">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--4" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--4">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--4" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--4" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--4">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--4">Coupon </label>
 <input class="guest-subs-field form-text" placeholder="Coupon" type="text" id="edit-coupon--4" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="2" />
<input type="hidden" name="subscription-name" value="Achat d&#039;un article" />
<input type="hidden" name="subscription-article-id" value="1293620" />
<input type="hidden" name="subscription-one-article" value="1" />
<input type="hidden" name="subscription-one-pdf" value="" />
<div class="submit-container form-wrapper" id="edit-submit-container--4"><input class="subscription-submit-button form-submit" type="submit" id="edit-submit--5" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-68tKdxTvELUoQ75Rn1jEZy1n6sP23aV0pieWssMTv-I" />
<input type="hidden" name="form_id" value="guest_subs_form_2" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-11-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre 100% numérique</div>
    <div class="subs-price">
        29 800F<br>
<span></span>
        <div>Engagement d'un an</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><br>
L'abonnement annuel à l'Offre 100% Numérique, comprend : <br>
- le journal numérique en feuilletage dès 05h00 du lundi au samedi<br>
- l'accès en illimité à l'intégralité des articles sur le site<br>
- l'accès aux suppléments en version numérique<br>
- l'application « LNC et ses magazines » téléchargeable gratuitement sur smartphone et tablette (<a target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880">IOS </a>et <a target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android">Android</a>)<br>
- les avantages du Club Abonnés LNC : chaque mois, gagnez des places VIP pour participer à des événement culturels, artistiques ou sportifs. Profitez également de bons plans et de nombreuses réductions.<br>
<br>
Cet abonnement est valable pour trois connexions sur trois appareils différents en simultané.
<br><br>L'abonnement est souscrit sur un engagement de 12 mois par carte bancaire au tarif de 29 800F.<br>
L'abonnement débute à réception du mail de confirmation de votre souscription d'abonnement.
<br>
<br>
</div>
<br><hr></div><form class="form-short" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="guest-subs-form-11" accept-charset="UTF-8"><div><div class="require-tag">Vos Coordonnées (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--5">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--5" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--5">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--5" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--5">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--5" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--5">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--5" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--5">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--5" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--5">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--5" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--5">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--5" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--5">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--5" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--5" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--5">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--5">Coupon </label>
 <input class="guest-subs-field form-text" placeholder="Coupon" type="text" id="edit-coupon--5" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="11" />
<input type="hidden" name="subscription-name" value="Abonnement Site Internet 1 an" />
<input type="hidden" name="subscription-article-id" value="1293620" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<div class="submit-container form-wrapper" id="edit-submit-container--5"><input class="subscription-submit-button form-submit" type="submit" id="edit-submit--6" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-zSUWFxjtn6ZO9lESE5XaCh-KlxmUelbsA8KSwsc4WCo" />
<input type="hidden" name="form_id" value="guest_subs_form_11" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-6-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre Intégrale</div>
    <div class="subs-price">
        39 900F* <br>
<span></span>
        <div>au lieu de 47 700F<br>Engagement d'un an</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><span><br>
L'abonnement annuel à l'Offre Intégrale comprend :<br>
- le journal papier avec ses suppléments et ses magazines livré à votre domicile* avant 06h30 du lundi ou samedi.<br>
- un accès gratuit au site www.lnc.nc à partir d'un compte personnel (nom d'utilisateur et mot de passe) comprenant :<br>

* le journal numérique en feuilletage dès 05h00 du lundi au samedi<br>
* l'accès en illimité à l'intégralité des articles sur le site<br>
* l'accès aux suppléments en version numérique<br>
* l'application « LNC et ses magazines » téléchargeable gratuitement sur smartphone et tablette </span>(<a target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880">IOS </a>et <a target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android">Android</a>)<span><br>
- les avantages du Club Abonnés LNC : chaque mois, gagnez des places VIP pour participer à des événement culturels, artistiques ou sportifs. Profitez également de bons plans et de nombreuses réductions.<br>

<br>
La livraison du premier journal débutera sous minimum 4 jours suite à la souscription d'abonnement, votre accès gratuit au site internet débute à réception du mail de confirmation de votre souscription d'abonnement<br>
<br>
*Offre valable pour tout nouvel abonné (nouveau nom associé à nouvelle adresse) ou non abonné depuis plus de 6 mois pour toute nouvelle souscription d'une offre intégrale valable jusqu'au 30 avril 2020.<br>
L'abonnement est souscrit sur un engagement de 12 mois par carte bancaire au tarif de 39900F au lieu de 47700F. La livraison est offerte. (Sous réserve de validation que l'adresse mentionnée soit bien dans une zone livrable par notre prestataire de service).
<br>
<br>
</span></div>
<br><hr></div><form class="form-long" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="guest-subs-form-6" accept-charset="UTF-8"><div><div class="require-tag">Vos Coordonnées (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--6">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--6" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--6">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--6" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--6">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--6" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--6">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--6" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--6">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--6" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--6">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--6" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="guest-subs-field-full form-wrapper" id="edit-address-container"><div class="form-item form-type-textfield form-item-address">
  <label for="edit-address">Adresse <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Adresse" type="text" id="edit-address" name="address" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-complete-address">
  <label for="edit-complete-address">Complément d'adresse </label>
 <input class="guest-subs-field form-text" placeholder="Complement d&#039;adresse" type="text" id="edit-complete-address" name="complete-address" value="" size="60" maxlength="128" />
</div>
</div><div class="form-item form-type-textfield form-item-bp">
  <label for="edit-bp">BP </label>
 <input class="guest-subs-field form-text" placeholder="Boite postale" type="text" id="edit-bp" name="bp" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-code">
  <label for="edit-code">Code postal <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Code postal" type="text" id="edit-code" name="code" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--6">Commune <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Commune" type="text" id="edit-commune--6" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--6">Téléphone <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Téléphone" type="text" id="edit-phone--6" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="guest-subs-field-full form-wrapper" id="edit-boite-container"><div class="form-item form-type-radios form-item-boite-aux-lettre">
  <label for="edit-boite-aux-lettre">Disposez-vous d'une boîte aux lettres ? <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div id="edit-boite-aux-lettre" class="form-radios guest-subs-field"><div class="form-item form-type-radio form-item-boite-aux-lettre">
 <input class="guest-subs-field form-radio" type="radio" id="edit-boite-aux-lettre-1" name="boite_aux_lettre" value="1" />  <label class="option" for="edit-boite-aux-lettre-1">Oui </label>

</div>
<div class="form-item form-type-radio form-item-boite-aux-lettre">
 <input class="guest-subs-field form-radio" type="radio" id="edit-boite-aux-lettre-2" name="boite_aux_lettre" value="2" />  <label class="option" for="edit-boite-aux-lettre-2">Non </label>

</div>
</div>
</div>
</div><div class="extra_question guest-subs-field-full form-wrapper" id="edit-extra-question"><div class="form-item form-type-radios form-item-faut">
  <label for="edit-faut">Faut-il un code d'accès ou un bip pour y accéder ? </label>
 <div id="edit-faut" class="form-radios guest-subs-field"><div class="form-item form-type-radio form-item-faut">
 <input class="guest-subs-field form-radio" type="radio" id="edit-faut-1" name="faut" value="1" />  <label class="option" for="edit-faut-1">Oui </label>

</div>
<div class="form-item form-type-radio form-item-faut">
 <input class="guest-subs-field form-radio" type="radio" id="edit-faut-2" name="faut" value="2" checked="checked" />  <label class="option" for="edit-faut-2">Non </label>

</div>
</div>
</div>
<div class="form-item form-type-textarea form-item-faut-condition">
 <div class="form-textarea-wrapper resizable"><textarea class="guest-subs-field form-textarea" placeholder="Merci de preciser les conditions d&#039;accès boîte aux lettres" name="faut-condition" id="edit-faut-condition" cols="60" rows="5"></textarea></div>
</div>
</div><div class="form-item form-type-textfield form-item-date">
  <label for="edit-date">Date de début de livraison du journal </label>
 <input autocomplete="off" class="guest-subs-field form-text" placeholder="jj/mm/aaaa" type="text" id="edit-date" name="date" value="08/04/2020" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--6">Coupon </label>
 <input class="guest-subs-field form-text" placeholder="Coupon" type="text" id="edit-coupon--6" name="coupon" value="OFFRESPECIALEPRINT" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--6" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--6">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <div class='coupon-desc'><b></b> </div><input type="hidden" name="subscription-id" value="6" />
<input type="hidden" name="subscription-name" value="Abonnement Papier + Site Internet 1 an" />
<input type="hidden" name="subscription-article-id" value="1293620" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<div class="submit-container form-wrapper" id="edit-submit-container--6"><input class="subscription-submit-button form-submit" type="submit" id="edit-submit--7" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-exdHc0ebqlVE5AUVLtKFrVNHXVt94L3rBiOUNqS1I6c" />
<input type="hidden" name="form_id" value="guest_subs_form_6" />
</div></form></div>                </div>
              </div>
            </div>
            </div>
    </div>
  </div>
</div>
<div id="IOSdialog" class="IOSdialog">
Vous devez avoir un compte en ligne sur le site des Nouvelles Calédoniennes pour pouvoir acheter du contenu. Veuillez vous connecter.
<br><br>
<div class="user-redirected-block">
    <div class="rubriques-title user-redirected-title">
        <div class="box"></div>
        <div class="text">J'AI DÉJA UN COMPTE</div>
        <div class="title-right-box"></div>
    </div>
</div>
<div class="user-redirected-block create-user-block">
    <div class="rubriques-title user-redirected-title">
        <div class="box"></div>
        <div class="text">JE N'AI PAS DE COMPTE</div>
        <div class="title-right-box"></div>
    </div>
    <ul class="tabs primary">
        <li>Vous n'avez pas encore de compte ?</li>
        <li><a href="/user/register" title="Créer un nouveau compte.">Créer un nouveau compte</a></li>
    </ul>
</div>
<em><br>Vous avez besoin d'aide ? Vous souhaitez vous abonner, mais vous n'avez pas de carte bancaire ? <br>Prenez contact directement avec le service abonnement au (+687) 27 09 65 ou en envoyant un e-mail au <a href="/formulaire/contact?destinataire=abonnements">service abonnement</a>.</em>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<!--facebook javaScript SDK-->
<!--<gplus js>-->
<!-- Place this tag after the last share tag. -->
<script type="text/javascript">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</script>
<!--</gplus js>-->
<!--<linkedin js>-->
<script type='text/javascript' src='//platform.linkedin.com/in.js'></script>
<!--</linkedin js>-->
<!--<twitter js>-->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--</twitter js>-->
</li>                      <!-- <div class="tm_under_menu_1">
                        <div class="tm_under_menu_1_widget">
                            <ul>
                                                        </ul>
                        </div>
                    </div> -->
                    
					<!-- social bar block -->
											<li class="lnc-social lnc-comments">
								    <div id="block-block-104" class="block block-block block-offre-covid" ><hr /><div style="display:flex;justify-content:center;align-items:center;"><a href="https://www.lnc.nc/abonnements" target="_blank"><img alt="ATTENTION - OFFRE SPECIALE" src="//data.lnc.nc/_WebDatas/LNC/gda/20200320-offreConfinement.gif" /></a></div>
<hr /></div><div id="block-block-100" class="block block-block block-pub-epack-740x480-et-300x250" ><!-- Operation spéciale 740x480 + 300x250 -->
	<div class="mobileHide">
		<div style="display:flex;justify-content:center;align-items:center;">
			<ins data-revive-zoneid="151" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
			<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
		</div>
	</div>


	<div class="mobileShow">
		<div style="display:flex;justify-content:center;align-items:center;">
			<ins data-revive-zoneid="152" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
			<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
		</div>
	</div>
<!-- /Operation spéciale 740x480 + 300x250 -->

</div><div id="block-block-65" class="block block-block block-pub2018-monde-300x250-article" ><!--  Monde vue articles -->
<!--  Monde vue articles -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="138" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!--  /Monde vue articles -->
<!--  /Monde vue articles --></div><div id="block-rrssb-rrssb" class="block block-rrssb" ><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Avec%20un%20million%20de%20cas%20dans%20le%20monde%2Cla%20pand%C3%A9mie%20s%E2%80%99%C3%A9tend%20%C3%A0%20toute%20vitesse&url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-pinterest"><a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse&media=&description=Avec%20un%20million%20de%20cas%20dans%20le%20monde%2Cla%20pand%C3%A9mie%20s%E2%80%99%C3%A9tend%20%C3%A0%20toute%20vitesse" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pinterest</span></a></li><li class="rrssb-email"><a href="mailto:?subject=Avec%20un%20million%20de%20cas%20dans%20le%20monde%2Cla%20pand%C3%A9mie%20s%E2%80%99%C3%A9tend%20%C3%A0%20toute%20vitesse&body=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Avec%20un%20million%20de%20cas%20dans%20le%20monde%2Cla%20pand%C3%A9mie%20s%E2%80%99%C3%A9tend%20%C3%A0%20toute%20vitesse https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div></div>  						</li>
					                    
                    <!-- media associes block -->
					                            <li class="media-assoc">
                              <div class="node-block-title"> MEDIAS <b>ASSOCI&Eacute;S </b>  </div>
                              <div class="view-content">
                                                        <div class="views-row views-row-2">
                                      <div class="media-assoc-vid">
                                        <div class="file-image">
                                          <a href="/diaporama/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse-diaporama">
                                              <div class="play-icon">
                                                  <img src="/sites/all/themes/lnc2015/images/media.png" style="width:48px;height:48px">
                                              </div>
                                              <img src="https://www.lnc.nc/sites/default/files/styles/blog_247x141/public/qps/2020/04/04/Corona_US_Detroit.jpg?itok=ghcKjEL9">
                                          </a>
                                        </div>
                                      </div>
                                      <div class="media-assoc-title"><a href="/diaporama/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse-diaporama">Avec un million de cas dans le...</a></div>
                                      <div class="media-assoc-created">Samedi 04/04/2020</div>
                                    </div>
                                                  </div>
                            </li>
					                    <!-- sur le meme sujet block -->
                                        

                    <!-- nous recommandons block -->
										<li class="nous ">
						<div class="nous-title"> DANS LA <b>M&Ecirc;ME RUBRIQUE</b>  </div>
							    <div id="block-views-nous-recommandons-block" class="block block-views" ><div class="view view-nous-recommandons view-id-nous_recommandons view-display-id-block view-dom-id-48a363cefde88baeefdf5afa4c32b341">
        
  
  
      <div class="view-content row">
        <div  class="views-row views-row-1 views-row-odd views-row-first col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-425381" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/monde/face-au-virus-la-guerre-des-masques"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/qps/2020/04/03/Masques.jpg?itok=QHx8Vp3X" alt="Face au virus, la guerre des masques" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/monde/face-au-virus-la-guerre-des-masques"><div class="nous-bullet">►</div> <div class="nous-content">Face au virus, la guerre des masques</div></a></span>  </div>  </div>
  <div  class="views-row views-row-2 views-row-even col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-425321" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/monde/apres-avoir-resiste-une-universite-americaine-se-resout-au-confinement"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/jared.jpg?itok=-d4emoM7" alt="Après avoir résisté, une université américaine se résout au confinement." height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/monde/apres-avoir-resiste-une-universite-americaine-se-resout-au-confinement"><div class="nous-bullet">►</div> <div class="nous-content">Après avoir résisté, une université américaine se résout au confinement.</div></a></span>  </div>  </div>
  <div  class="views-row views-row-3 views-row-odd col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-425311" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/monde/le-monde-confronte-a-sa-pire-crise-depuis-1945"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/qps/2020/04/02/Singapour.jpg?itok=XtNU47MR" alt="Le monde confronté à sa pire crise depuis 1945" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/monde/le-monde-confronte-a-sa-pire-crise-depuis-1945"><div class="nous-bullet">►</div> <div class="nous-content">Le monde confronté à sa pire crise depuis 1945</div></a></span>  </div>  </div>
  <div  class="views-row views-row-4 views-row-even views-row-last col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-425221" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/monde/les-etats-unis-sur-le-pied-de-guerre"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/qps/2020/04/01/USA_NewyorkBateau.jpg?itok=NhFQoWmq" alt="Les Etats-Unis  sur le pied de guerre" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/monde/les-etats-unis-sur-le-pied-de-guerre"><div class="nous-bullet">►</div> <div class="nous-content">Les Etats-Unis  sur le pied de guerre</div></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>  					</li>
					                    <li class="lnc-comments">
                        <div class="node-block-title"> VOS <b>R&Eacute;ACTIONS </b>  </div>
                        	    <div id="block-disqus-disqus-comments" class="block block-disqus" ><div id="disqus_thread"><noscript><p><a href="http://lncnc.disqus.com/?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fmonde%2Favec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse">View the discussion thread.</a></p></noscript></div></div>                      </li>
				</ul>
			</div>
			<!--</center blog widget>-->
      <!--<Bottom 1 2 3>-->
						<!--</Bottom 1 2 3>-->
		</div>
				<div class="col-md col-md-4"><div class="lnc_sidebar_right"><ul>	    <div id="block-block-37" class="block block-block block-info-direct" ><div id="infos_en_direct">
<h2>l'info en continu</h2>
<div class="ied-row tabs-row">
<div class="tabs active" data-tabs="qps" id="tab-qps">
<div>Nouvelle calédonie</div>
</div>
<div class="tabs" data-tabs="afp" id="tab-afp">
<div>Monde</div>
</div>
</div>
<div class="ied-row breves-row">
<div id="breves-block">...</div>
</div>
<div class="ied-row breve-link">
<a href="/infos-en-direct">Toute l'actualité en direct</a>
</div>
<div class="ied-row breves-navigation-row">
<div class="breve-navigation page-prev">&lt;</div>
<div class="text"><a href="/infos-en-direct/breve-pays">Toutes les infos Pays</a></div>
<div class="breve-navigation page-next">&gt;</div>
</div>
</div>
<script>
<!--//--><![CDATA[// ><!--

    start_infos_en_direct();

//--><!]]>
</script></div><div id="block-block-63" class="block block-block block-pub2018-monde-block01" ><!-- PackMonde 300x250 position 01 -->
<!-- PackMonde 300x250 position 01 -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="124" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!-- /PackMonde 300x250 position 01 -->
<!-- /PackMonde 300x250 position 01 --></div>  	    <div class="magazine-cover mag col-md col-md-12">
	<div class="top">
	<div class="h2w" style="background: white;margin-top: 3%;"><h2 class="widgettitle"><i class="fa fa-newspaper-o" aria-hidden="true"></i>LNC <span>ET SES</span> MAGAZINES</h2></div>
		<a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" target="_blank">
			<img alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?04" title="Les Nouvelles Calédoniennes">
		</a>
	</div>
	<div class="bottom row">
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/coco-tv/" target="_blank" title="Coco TV"><img alt="Coco TV" src="//data.lnc.nc/_Unes/CocoTV/coco.jpg?04"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/femmes/" target="_blank" title="Femmes"><img alt="Femmes" src="//data.lnc.nc/_Unes/Femmes/femmes.jpg?04"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/construire" target="_blank" title="Construire"><img alt="Construire" src="//data.lnc.nc/_Unes/Construire/construire.jpg?04"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/amb-auto-moto-bateau/" target="_blank" title="Auto, moto et Bateau"><img alt="Auto, Moto &amp; Bateau" src="//data.lnc.nc/_Unes/Auto/auto.jpg?04"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/immo-le-mag/" target="_blank" title="Immo Le Mag"><img alt="Immo Le Mag" src="//data.lnc.nc/_Unes/Limmo/immo.jpg?04"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/les-supplements/" target="_blank" title="Les Suppléments des Nouvelles Calédoniennes"><img alt="Les Suppléments des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/Supplements/supplement.jpg?04"></a></div>
	</div>
	<!-- <div class="link"><a href="http://lesnouvellescaledoniennes.pressreader.com/" target="_blank" title="Le Kiosque des Nouvelles Calédoniennes"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i>ACCÉDER AU KIOSQUE<i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div> -->
	<div class="link"><a href="https://magazines.lnc.nc" target="_blank" title="Feuilletez et consultez les Archives (GRATUITES) des Magazines des Nouvelles Calédoniennes"><i class="fa fa-archive" aria-hidden="true"></i>Les Archives <i class="fa fa-archive" aria-hidden="true"></i></a></div>
</div>
<li id="block-block-64" class="widget widget_sidebar block block-block block-pub2018-monde-maxipave" ><!-- PackMonde 300x600 MaxiPave -->
<!-- PackMonde 300x600 MaxiPave -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="125" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!-- /PackMonde 300x600 MaxiPave -->
<!-- /PackMonde 300x600 MaxiPave --></li><li id="block-block-87" class="widget widget_sidebar block block-block block-weatherwidgetio-noumea-rightcol" ><p><iframe frameborder="0" height="250" scrolling="no" src="https://lnc.previmeteo.net/widget/square/2139521" width="100%"></iframe></p>
</li><li id="block-views-article-les-plus-regardes-block" class="widget widget_sidebar block block-views" ><div class="view view-article-les-plus-regardes view-id-article_les_plus_regardes view-display-id-block view-dom-id-dabe4050126e13328912b7b83944e6e4">
      <h2 class="widgettitle">Articles <span>les <i class="fa fa-plus-circle" aria-hidden="true"></i> lus</span></h2>
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425158" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/isole-au-medipole-un-malade-livre-son-combat-contre-le-coronavirus"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2020/03/31/NC_VISITE_MEDIPOLE3.jpg?itok=aFuWY2Kh" alt="Isolé au Médipôle, un malade livre son combat contre le coronavirus" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/isole-au-medipole-un-malade-livre-son-combat-contre-le-coronavirus">Isolé au Médipôle, un malade livre son combat contre le coronavirus</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425091" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/ils-ne-peuvent-toujours-pas-rentrer-chez-eux"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/pasrentreeux.jpg?itok=Bz2VCOAW" alt="Ils ne peuvent toujours pas rentrer chez eux" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/ils-ne-peuvent-toujours-pas-rentrer-chez-eux">Ils ne peuvent toujours pas rentrer chez eux</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425215" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/faits-divers/deux-mineurs-se-tuent-dans-une-voiture-volee"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2020/04/01/P4_FDV.jpg?itok=NokYW0oK" alt="Deux mineurs se tuent dans une voiture volée" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/faits-divers/deux-mineurs-se-tuent-dans-une-voiture-volee">Deux mineurs se tuent dans une voiture volée</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425088" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/pacifique/australie/covid-19-des-dizaines-de-cas-a-bord-de-l-artania-autorise-a-accoster"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/artania.jpg?itok=gNLPCsat" alt="Covid-19 : des dizaines de cas à bord de l’Artania, autorisé à accoster" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/pacifique/australie/covid-19-des-dizaines-de-cas-a-bord-de-l-artania-autorise-a-accoster">Covid-19 : des dizaines de cas à bord de l’Artania, autorisé à accoster</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425380" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/societe/des-jeunes-tournent-la-nuit-a-saint-louis-pour-veiller-a-la-tranquillite-de-la-tribu"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2020/04/03/GP_SAINT_LOUIS.jpg?itok=V8o2xe2e" alt="Des jeunes tournent la nuit à Saint-Louis pour « veiller à la tranquillité de la tribu »" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/societe/des-jeunes-tournent-la-nuit-a-saint-louis-pour-veiller-a-la-tranquillite-de-la-tribu">Des jeunes tournent la nuit à Saint-Louis pour « veiller à la tranquillité de la tribu »</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425081" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/economie/le-marche-de-l-immobilier-quasi-a-l-arret"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2020/03/30/GP_DEMENAGEMENT_PAGE_DE_DROITE.jpg?itok=YLKe63JO" alt="Le marché de l’immobilier quasi à l’arrêt" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/economie/le-marche-de-l-immobilier-quasi-a-l-arret">Le marché de l’immobilier quasi à l’arrêt</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425326" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/le-lagon-un-espace-de-liberte-sous-controle"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/lagonune.jpg?itok=2ygmj8Ik" alt="Le lagon, un espace de liberté sous contrôle" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/le-lagon-un-espace-de-liberte-sous-controle">Le lagon, un espace de liberté sous contrôle</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425213" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/monde/cinq-choses-que-l-on-ne-sait-toujours-pas-sur-le-nouveau-coronavirus"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2020/04/01/Coronavirus_definition.jpg?itok=XWGhbQFI" alt="Cinq choses que l’on ne sait toujours pas sur le nouveau coronavirus" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/monde/cinq-choses-que-l-on-ne-sait-toujours-pas-sur-le-nouveau-coronavirus">Cinq choses que l’on ne sait toujours pas sur le nouveau coronavirus</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425098" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/ils-ne-peuvent-pas-rentrer-chez-eux-suite"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/pasrentresuite_0.jpg?itok=sCHm0fyz" alt="Ils ne peuvent pas rentrer chez eux (suite)" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/ils-ne-peuvent-pas-rentrer-chez-eux-suite">Ils ne peuvent pas rentrer chez eux (suite)</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-425169" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/les-caledoniens-invites-a-avoir-une-consommation-d-internet-responsable"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/caledoniens.jpg?itok=EaPUHJDi" alt="Les Calédoniens invités à avoir une consommation d’internet responsable" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/les-caledoniens-invites-a-avoir-une-consommation-d-internet-responsable">Les Calédoniens invités à avoir une consommation d’internet responsable</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li><!-- lnc_subcription_sidebar_block -->
<div class="magazine-cover subscription-sidebar col-md col-md-12">
  <div class="top">
    <div class="h2w" style=" background: white; padding-bottom: 4%;">
      <img src="/sites/all/themes/lnc2015/images/lnc_logo_no_title_2018.png">
      <div class="title-device">WEB<i class="fa fa-star" aria-hidden="true"></i>MOBILE<i class="fa fa-star" aria-hidden="true"></i>TABLETTE</div>
      <div class="icon-device"><i class="fa fa-tablet" aria-hidden="true"></i><i class="fa fa-desktop" aria-hidden="true"></i><i class="fa fa-mobile" aria-hidden="true"></i></div>
      <div class="text-device">D&eacute;couvrez l'offre 100% num&eacute;rique du Club Abonn&eacute;s LNC</div>
      <div class="link-device"><a href="/abonnements"><i class="fa fa-check" aria-hidden="true"></i><div class="link-text">S'ABONNER &Agrave; PARTIR DE 0<sup>F</sup></span> le 1er mois</div></a></div>
    </div>
  </div>
</div>
<!-- /lnc_subcription_sidebar_block --><li id="block-block-68" class="widget widget_sidebar block block-block block-pub2018-promonc" ><!-- Promo.nc small-->
<!-- Promo.nc small-->
<div style="display:flex;justify-content:center;align-items:center;">
<iframe src="//statique.lnc.nc/_slider2019/index.html" name="3dteaser2" marginwidth="0" marginheight="0" scrolling="no" width="300" height="220" frameborder="0" align="middle"></iframe>
</div>
<hr>
<!-- /Promo.nc small -->
<!-- /Promo.nc small --></li><li id="block-block-96" class="widget widget_sidebar block block-block block-ancre-newsletter" ><div id="newsletter">
<hr /></div>
</li><li id="block-mailchimp-signup-signup-mailchimp-lnc" class="widget widget_sidebar block block-mailchimp-signup" ><h2 class="widgettitle">S’inscrire à la newsletter</h2><form class="mailchimp-signup-subscribe-form" action="/article/monde/avec-un-million-de-cas-dans-le-monde-la-pandemie-s-etend-a-toute-vitesse" method="post" id="mailchimp-signup-subscribe-block-signup-mailchimp-lnc-form" accept-charset="UTF-8"><div><div id='#newsletter' class='subtext'>Chaque jour, recevez l'essentiel de l'actualité de la  Nouvelle-Calédonie</div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-8d871f70c1-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email"> <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Email" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-6OxPqdXCf4mF13zS71zEBKd31GK61TKYgUXDsOdXBlA" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_mailchimp_lnc_form" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="S’inscrire" class="form-submit" /></div></div></form></li><li id="block-block-94" class="widget widget_sidebar block block-block block-publnc-cfc" ><hr /><div style="display:flex;justify-content:center;align-items:center;"><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank"><img alt="Les contenus de ce site sont protégés par le droit d'auteur; toute rediffusion professionnelle nécessite une autorisation." src="/sites/default/files/breves/banniere-cfc-300x250-cta-2018.jpg" /></a></div>
<hr /></li>  </ul></div></div>        </div>
		<!--</home right>-->
		<div class="clear"></div>
    </div>  
    </div>
    <div class="right-advertisement">
      	    <div id="block-views-habillage-show-block-2" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block_2 view-dom-id-cc20acad62ea2c73687281ad34bc3a2d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-bandeau-droite">        <div class="field-content"><a href="http://l.lnc.nc/audi2018" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20200330-habillage_q2_lnc.nc_droit.jpg" width="367" height="1280" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      </div>
    <div class="clear"></div>
	</div>
	<!--</home 2>-->
</div>
<div class="tm_footer_index">
    <div class="tm_footer_index_widget">
       	    <li id="block-views-lmage-du-juor-block" class="widget widget_content block block-views" ><div class="view view-lmage-du-juor view-id-lmage_du_juor view-display-id-block view-dom-id-8432ba717ce41c247e4933815d33f33b">
        
  
  
      <div class="view-content">
      <h2 class="widgettitle"><i class="fa fa-camera left" aria-hidden="true"></i>L'IMAGE DU <span>JOUR</span><i class="fa fa-camera right" aria-hidden="true"></i></h2>
<div class="row">
      <div class="imagedujour-left col-md col-md-6">
        <div  class="views-row views-row-1 views-row-odd views-row-first">
                            <div class="views-field views-field-field-image-principale-1">            <div class="field-content">

<div id="file-425401" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/liberte"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/liberte.jpg?itok=brT8OgDn" alt="Liberté" height="330" width="460"></a>
    </div>
</div></div>      </div>                        <div class="views-field views-field-title">            <span class="field-content"><a href="/image-du-jour/liberte">Liberté</a></span>      </div>      <div class="clear"></div>
        </div>
      </div>
                          <div class='imagedujour-right col-md col-md-6'> <div class='views-row views-row-2 views-row-even'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-425333" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/grand-nettoyage-0"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/grandnettoyage_1.jpg?itok=td8oIRcg" alt="Grand nettoyage" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/grand-nettoyage-0">Grand nettoyage</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-3 views-row-odd'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-425256" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/ou-pas"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/oupas.jpg?itok=KvXwR_jG" alt="... ou pas !" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/ou-pas">... ou pas !</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-4 views-row-even views-row-last'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-425183" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/hors-service"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/horsservice.jpg?itok=IUVWZ7yc" alt="Hors service" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/hors-service">Hors service</a></span>    </div>   <div class="clear"></div>
</div></div></div>
<div class="link"> <a href="/videos">Toutes Les Images du Jour</a> </div>    </div>
  
  
  
  
  
  
</div></li>      </div>
</div>
<div class="clear"></div>
<!--<footer>-->
<div class="tm_footer">
	<!--<bottom 3 brick>-->
	<div class="footer_brick">
		<div class="footer_brick_box">
						
		</div>
	</div>
	<!--</bottom 3 brick>-->
	<div class="footerin override-background-color">

		<div class="bt10 mb15"></div>

		<div class="grid">
			<div class="row">
									
				<div id="footerleft" class="c3">
					<div class="wlogo"></div>
					<div class="c2 invisible"></div>
                        <form id="search-page2" action="/search" method="get" accept-charset="UTF-8">
                            <input id="searchbottomhomepage" class="c8 mt10 mb10 " id="editcombine" type="text" name="t" placeholder="Rechercher ...">
                        </form>
                    <div class="c2 invisible"></div>
					<div class="c2 w100p tac">
						<a target="_blank" title="Nous contacter" href="formulaire/contact"><i class="fa fa-envelope-o"></i></a>
						<a target="_blank" title="Flux RSS" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" id="Rss"><i class="fa fa-rss"></i></a>
						<a target="_blank" title="LNC.nc sur Twitter" target="_blank" href="https://twitter.com/lncnc"><i class="fa fa-twitter"></i></a>
						<a target="_blank" title="Suivez-nous sur Facebook" target="_blank" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes"><i class="fa fa-facebook"></i></a>
						<a target="_blank" title="Notre chaîne Youtube" target="_blank" href="https://www.youtube.com/user/lesnouvellesc"><i class="fa fa-youtube"></i></a>
						<a target="_blank" title="Application Android des Nouvelles Calédoniennes" target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android"><i class="fa fa-android"></i></a>
						<a target="_blank" title="Application Ios des Nouvelles Calédoniennes" target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880"><i class="fa fa-apple"></i></a>
						<hr style>
						<a style="font-size: small;" href="#cookies">Gestion des cookies</a>

					</div>
				</div>

				<div class="c1"></div>
				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1983 first"><span class="footertitle nolink">Actualités</span></li>
<li class="menu-899"><a href="/nouvelle-caledonie" style="font-weight:bold;">Nouvelle Calédonie</a></li>
<li class="menu-1968"><a href="/nouvelle-caledonie/politique">Politique</a></li>
<li class="menu-1969"><a href="/nouvelle-caledonie/faits-divers">Faits-Divers</a></li>
<li class="menu-1970"><a href="/nouvelle-caledonie/justice">Justice</a></li>
<li class="menu-909"><span class="separator"><hr></span></li>
<li class="menu-1148"><a href="/grand-noumea" style="font-weight:bold;">Grand Nouméa</a></li>
<li class="menu-1985"><a href="/grand-noumea/noumea">Nouméa</a></li>
<li class="menu-1986"><a href="/grand-noumea/dumbea">Dumbéa</a></li>
<li class="menu-1987"><a href="/grand-noumea/mont-dore">Mont-Dore</a></li>
<li class="menu-1988"><a href="/grand-noumea/paita">Païta</a></li>
<li class="menu-1974"><span class="separator"><hr></span></li>
<li class="menu-1143"><a href="/sud" style="font-weight:bold;">Sud</a></li>
<li class="menu-1136"><a href="/nord" style="font-weight:bold;">Nord</a></li>
<li class="menu-1137"><a href="/iles" style="font-weight:bold;">Îles</a></li>
<li class="menu-1144"><a href="/sports" style="font-weight:bold;">Sports</a></li>
<li class="menu-1142"><a href="/pacifique" style="font-weight:bold;">Pacifique</a></li>
<li class="menu-1975"><a href="/france" style="font-weight:bold;">France</a></li>
<li class="menu-1990"><a href="/monde" style="font-weight:bold;">Monde</a></li>
<li class="menu-1976 last"><span class="separator"><hr></span></li>
</ul>				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1999 first"><span class="footertitle nolink">Actus en Direct</span></li>
<li class="menu-2000"><a href="/infos-en-direct/breve-pays/">#DirectLNC</a></li>
<li class="menu-2001"><a href="/infos-en-direct/breve-monde/">Monde</a></li>
<li class="menu-2478"><a href="/infos-en-direct">Toutes les infos</a></li>
<li class="menu-2002"><span class="separator"><hr></span></li>
<li class="menu-22161"><span class="footertitle nolink">Loisirs</span></li>
<li class="menu-1141"><a href="/a-la-une">A la Une</a></li>
<li class="menu-1138"><a href="/horoscope" target="_blank">Horoscope</a></li>
<li class="menu-1156"><a href="http://magazines.lnc.nc" target="_blank">Magazines</a></li>
<li class="menu-1147"><a href="/Programme-TV" style="font-weight:bold;" target="_blank">Programme TV</a></li>
<li class="menu-47763"><a href="/meteo" style="font-weight:bold;">Météo</a></li>
<li class="menu-1991"><span class="separator"><hr></span></li>
<li class="menu-1992"><span class="footertitle nolink">LNC Social</span></li>
<li class="menu-1993"><a href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank">Facebook</a></li>
<li class="menu-1994"><a href="https://twitter.com/lncnc" target="_blank">Twitter</a></li>
<li class="menu-1995 last"><a href="https://www.youtube.com/user/lesnouvellesc" target="_blank">Youtube</a></li>
</ul>				
				</div>				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-902 first"><span class="footertitle nolink">Mes Nouvelles</span></li>
<li class="menu-47393"><a href="/meteo" style="font-weight:bold;">Météo</a></li>
<li class="menu-35065"><a href="/inscription-newsletter-LNC" style="font-weight:bold;">NewsLetter</a></li>
<li class="menu-2519"><a href="http://magazines.lnc.nc/">Les Magazines</a></li>
<li class="menu-1984"><a href="/feuilleter-le-journal" style="font-weight:bold;" target="_blank">Feuilleter</a></li>
<li class="menu-1155"><a href="/abonnements" title="Abonnement" target="_blank">Abonnement</a></li>
<li class="menu-1152"><a href="/search" target="_blank">Chercher un article</a></li>
<li class="menu-1982"><span class="separator"><hr></span></li>
<li class="menu-2005"><span class="footertitle nolink">Médias LNC</span></li>
<li class="menu-2006"><a href="/video">Vidéos</a></li>
<li class="menu-2007"><a href="/diaporama">Diaporama</a></li>
<li class="menu-2520"><a href="http://magazines.lnc.nc/">Magazines</a></li>
<li class="menu-900"><span class="separator"><hr></span></li>
<li class="menu-921"><span class="footertitle nolink">F.A.Q.</span></li>
<li class="menu-29394"><a href="/annonces">Les Services Annonces</a></li>
<li class="menu-1149"><a href="/conditions-generales-d-utilisation" target="_blank">C.G.U.</a></li>
<li class="menu-2138"><a href="/conditions-generales-de-ventes" target="_blank">C.G.V.</a></li>
<li class="menu-1153"><a href="/mentions-legales" target="_blank">Mentions légales</a></li>
<li class="menu-1753"><a href="/f-a-q-generale" target="_blank">F.A.Q. Générale</a></li>
<li class="menu-1154"><a href="/charte-de-bonne-conduite" target="_blank">F.A.Q. de la modération</a></li>
<li class="menu-36645"><a href="/mentions-legales/info-cookies">Info Cookies</a></li>
<li class="menu-1977"><span class="separator"><hr></span></li>
<li class="menu-2008 last"><span class="separator"><hr></span></li>
</ul>	
				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-895 first"><span class="footertitle nolink">Annonces</span></li>
<li class="menu-893"><a href="http://www.limmo.nc" target="_blank">Annonces immobilières</a></li>
<li class="menu-894"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a></li>
<li class="menu-898"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="menu-897"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="menu-6074"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
<li class="menu-889"><span class="separator"><hr></span></li>
<li class="menu-896"><span class="footertitle nolink">Contacts</span></li>
<li class="menu-1134"><a href="/formulaire/contact?destinataire=r%C3%A9daction" target="_blank">La Rédaction</a></li>
<li class="menu-1133"><a href="/formulaire/contact?destinataire=moderateur" target="_blank">Le Modérateur</a></li>
<li class="menu-1131"><a href="/formulaire/contact?destinataire=abonnements" target="_blank">Le Service Abonnement</a></li>
<li class="menu-1130"><a href="/formulaire/contact?destinataire=publicite" target="_blank">Le Service Publicité</a></li>
<li class="menu-4542"><a href="/formulaire/contact?destinataire=emploi">Annonces Emploi</a></li>
<li class="menu-4543"><a href="/formulaire/contact?destinataire=immobilier">Annonces Immobilier</a></li>
<li class="menu-4544"><a href="/formulaire/contact?destinataire=legales">Annonces légales</a></li>
<li class="menu-1698"><a href="/formulaire/contact?destinataire=particuliers" target="_blank">Annonces particuliers</a></li>
<li class="menu-1885"><span class="separator"><hr></span></li>
<li class="menu-1014 last"><a href="/formulaire/contact" target="_blank">Tous les Contacts</a></li>
</ul>	
				</div>
			</div>
		</div>
		<div class="footerin_2"> </div>
	</div>
</div>
<!--</footer>-->
<div id="backtotop" class="override-background-color">
	<div class="img_backtotop"></div>
</div>

<script type="text/javascript">
// --JS code to embed in LNC PUB module
// Run the refresh for the first time
//refreshAllAds();

</script><script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.bxslider.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/clipboard/clipboard.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.swipebox.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/swipebox-ios-orientationchange-fix.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.menuscrolltofixed.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/customs.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/count.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4&amp;q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4&amp;q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.tabs.min.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.4&amp;q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/update.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.iframe-transport.js?q87z41"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.fileupload.js?q87z41"></script>
</div>
	
	<!-- TTC vendors -->
		<script type="text/javascript">
		tarteaucitron.user.analyticsUa = 'UA-12473919-1';
		tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
		(tarteaucitron.job = tarteaucitron.job || []).push('adsense');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebooklikebox');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebook');
		(tarteaucitron.job = tarteaucitron.job || []).push('twitter');
		(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
		tarteaucitron.user.disqusShortname = 'lncnc';
		(tarteaucitron.job = tarteaucitron.job || []).push('disqus');
		</script>
	<!-- /TTC vendors -->	
	</body>
</html>
