<!DOCTYPE html>
<html lang="fr">
	<head>
	<!-- TTC -->
			<script type="text/javascript" src="/sites/all/themes/lnc2015/js/tarteaucitron/tarteaucitron.js"></script>

			<script type="text/javascript">
			tarteaucitron.init({
			  "privacyUrl": "https://www.lnc.nc/mentions-legales/info-cookies", /* Privacy policy url */

			  "hashtag": "#cookies", /* Open the panel with this hashtag */
			  "cookieName": "GroupeMelchior", /* Cookie name */
		
			  "orientation": "bottom", /* Banner position (top - bottom) */
			  "showAlertSmall": true, /* Show the small banner on bottom right */
			  "cookieslist": true, /* Show the cookie list */

			  "adblocker": true, /* Show a Warning if an adblocker is detected */
			  "AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
			  "highPrivacy": false, /* Disable auto consent */
			  "handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */

			  "removeCredit": true, /* Remove credit link */
			  "moreInfoLink": true, /* Show more info link */
			  "useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */

			  //"cookieDomain": ".my-multisite-domaine.fr", /* Shared cookie for multisite */
							  
			  "readmoreLink": "/cookiespolicy" /* Change the default readmore link */
			});
			</script>
	<!-- /TTC -->	
	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/lnc2015/images/favs/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/lnc2015/images/favs/android-chrome-192x192.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/lnc2015/images/favs/favicon-16x16.png">
		<link rel="manifest" href="/sites/all/themes/lnc2015/images/favs/site.webmanifest">
		<link rel="mask-icon" href="/sites/all/themes/lnc2015/images/favs/safari-pinned-tab.svg" color="#e02248">
		<link rel="shortcut icon" href="/sites/all/themes/lnc2015/images/favs/favicon.ico">
		<meta name="apple-mobile-web-app-title" content="LNC.nc">
		<meta name="application-name" content="LNC.nc">
		<meta name="msapplication-TileColor" content="#e02248">
		<meta name="msapplication-TileImage" content="/sites/all/themes/lnc2015/images/favs/mstile-144x144.png">
		<meta name="msapplication-config" content="/sites/all/themes/lnc2015/images/favs/browserconfig.xml">
		<meta name="theme-color" content="#e02248">

		<title>Il fumait du cannabis devant les contrôleurs du car | LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie</title>
		

		<!-- -->

		<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_P4SsRu5ozkHlfYMJXku0UqXL-APG3tpqeBJwz_Yuwr0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_7OgewztfBb8idG9FUs9jpkJH-cYOE1sBY4jw2ol65q4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/combine.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style_lnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style320_480_tab_mobile.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/custom_css.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&amp;#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C100%2C300%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Comfortaa" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick-theme.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/lightslider/lightslider.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/update.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_F_JTqBCeTtf0XLgdiskK_fG-q0EVTDWlyql6rdrU2_E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.lnc.nc/sites/default/files/css/css_nzC-XSOu9KMDlXzOrB_j1ecrpX0zEk2Q8yVyVyWtzTg.css" media="all" />
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    
    <script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/drupal.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/ajax.js?v=7.66"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/admin_menu/admin_devel/admin_devel.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/js/lnc_infos_en_direct.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_login.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/default/files/languages/fr_7cY820wgDdnvGDUQoOBEUptgSizgBm-_BwU9mlNjs7I.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/video/js/video.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/google_analytics/googleanalytics.js?puuoln"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12473919-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/themes/lnc2015/js/content_types/js_article.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/disqus/disqus.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/progress.js?v=7.66"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/ctools/js/modal.js?puuoln"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_popup.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/slick/slick.min.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery-migrate.min.js?ver=1.2.1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/lightslider/lightslider.js"></script>
<script type="text/javascript">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</script>
<!-- separator js -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Nouvelle Calédonie,Faits divers" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Nouvelle Calédonie,Faits divers" />
<meta name="rights" content="Les Nouvelles Calédoniennes" />
<link rel="canonical" href="//www.lnc.nc/article/nouvelle-caledonie/faits-divers/il-fumait-du-cannabis-devant-les-controleurs-du-car" />
<meta http-equiv="content-language" content="fr-FR" />
<meta http-equiv="refresh" content="360" />
<meta property="fb:app_id" content="310082252429719" />
<meta name="revisit-after" content="1 day" />
<meta property="fb:pages" content="148419971897086" />
<meta property="og:url" content="https://www.lnc.nc/article/nouvelle-caledonie/faits-divers/il-fumait-du-cannabis-devant-les-controleurs-du-car" />
<meta property="og:site_name" content="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie" />
<meta property="og:title" content="Il fumait du cannabis devant les contrôleurs du car" />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2019-07-19T05:34:48+11:00" />
<meta property="og:image" content="https://www.lnc.nc/sites/default/files/qps/2019/07/19/NC_CANNABIS.jpg" />
<meta property="og:image:url" content="https://www.lnc.nc/sites/default/files/qps/2019/07/19/NC_CANNABIS.jpg" />
<meta property="og:image:secure_url" content="https://www.lnc.nc/sites/default/files/qps/2019/07/19/NC_CANNABIS.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="505" />
<meta property="og:image:height" content="503" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lncnc" />
<meta name="twitter:creator:id" content="80692187" />
<meta name="twitter:url" content="https://www.lnc.nc/article/nouvelle-caledonie/faits-divers/il-fumait-du-cannabis-devant-les-controleurs-du-car" />
<meta name="twitter:title" content="Il fumait du cannabis devant les contrôleurs du car" />
<meta name="twitter:image" content="https://www.lnc.nc/sites/default/files/qps/2019/07/19/NC_CANNABIS.jpg" />
<meta name="twitter:image:width" content="505" />
<meta name="twitter:image:height" content="503" />
<meta property="article:tag" content="Nouvelle Calédonie" />
<meta property="article:tag" content="Faits divers" />
<meta property="article:published_time" content="2019-07-19T04:25:09+11:00" />
<meta property="article:modified_time" content="2019-07-19T05:34:48+11:00" />
<meta itemprop="name" content="Il fumait du cannabis devant les contrôleurs du car" />
<link rel="publisher" href="//www.lnc.nc" />
<link rel="shortcut icon" href="//www.lnc.nc/misc/favicon.ico" type="image/vnd.microsoft.icon" />
					<style type="text/css" media="all">
		.tmtagline_about_us_title a:hover, .tmtagline_about_us_desc a:hover, .footerin_1 a:hover, .widget_tm_related_post ul li a:hover, .tm_sidebar_headline_titles a:hover, .type-post .blogin_titles_dark a:hover, .tm_recent_news_title a:hover, .tm_bricknews_1_titles a:hover, .tm_catsidebar_titles a:hover, .tm_authors_list_user a:hover, .tm_fourbox_titles a:hover, .type-post .blogin_titles a:hover, .tm_bricknews_2_titles a:hover, .tm_catpost_titles h1:hover, .widget_archive ul li a:hover, .widget_categories ul li a:hover, .widget_pages li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_rss li a:hover, .widget_nav_menu li a:hover, .widget_nav_menu .menu li .sub-menu li a:hover, .tm_top_menu_title a:hover, .tm_top_menu_social a:hover, #forum a:hover, .ticker-content a:hover, .tm_sidebar_headline_gray_titles a:hover {
			color:#E30446;
		}
		.tm_header, .override-background-color{ background-color:#E30446!important; }
			</style>
				
		
		<!-- AdSense Script -->
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1798528008819250",
					  enable_page_level_ads: false
				 });
			</script>
		<!-- /AdSense Script -->


		
	</head>
	<body class="home page page-id-8 page-template page-template-home_index_2-php html not-front not-logged-in two-sidebars page-node page-node- page-node-1265500 node-type-article" data-twttr-rendered="true" >
		
	<!-- FBsdk -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- /FBsdk -->		<div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div>
		<div id="tm_container"><!--TOP BLACK BAR BANNER (DESKTOP)-->
<div class="tmtop">
	<div class="tm_top_menu">
		<!--<div class="login_block">
						<div class="block" style="float: left;">
				<div id="free_counter">
					<div class="value">
											</div>
				</div>
			</div>
		</div>-->
		<div class="navigasi_menu_2">
            <div class="navigasi_list_2">
                <div class="menu-secondary-menu-container">						
                    	    <div id="block-menu-menu-lnc-second-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/meteo">MÉTÉO</a></li>
<li class="expanded"><a href="/annonces">ANNONCES</a><ul class="menu"><li class="first leaf"><a href="http://www.lemploi.nc/offres-d-emploi" target="_blank">Emploi</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="last leaf"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
</ul></li>
<li class="leaf"><a href="/horoscope">HOROSCOPE</a></li>
<li class="last expanded"><a href="/applications-mobiles">APPLICATIONS MOBILES</a><ul class="menu"><li class="first leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank">Android</a></li>
<li class="last leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank">IOS</a></li>
</ul></li>
</ul></div>                  </div>
            </div>
		</div>
		<div class="quicklinks_menu">
			<div class="quicklinks_list">
				<div class="menu-quicklinks-menu-container">
					<div id="free_counter">
                		<div class="value">
							<i class="fa fa-unlock"></i><span style="color:#F4CF21;">0/0</span><span ><span class="not-mobile"> articles</span> gratuits</span>                		</div>
            		</div>
					<div class="login-wrapper">
						<div class="login-popup">
							<a href="/lopu/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-medium"><i class="fa fa-user"></i>Connexion</a>						</div>						
					</div>
						    <div id="block-menu-menu-lnc-quick-links" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/user/register" class="not-under-510px">INSCRIPTION</a></li>
<li class="leaf"><a href="/inscription-newsletter-LNC" class="not-under-580px">NEWSLETTER</a></li>
<li class="leaf compte"><a href="/user">MON COMPTE</a></li>
<li class="last leaf"><a href="/formulaire/contact" class="not-under-639px">CONTACT</a></li>
</ul></div>  				</div>        
			</div>
		</div>
	</div>
</div>

<!--MOBILE MENU / MOBILE LOGIN RESPONSIVE (ONLY SHOW IF WIDTH < 900)-->
<div class="mobile-menu">          
    <div class="menu-main-menu-container">
        <div class="new-menu-scroll-content">
            <div class="new-menu-close">X</div>
            <div class="new-menu-header-content">
                <div class="header-content">
                    <div class="tm_right_bot_header">
                        <ul>
                            <li>
                                <a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
                            </li>
                            <li>
                                <a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ANCIENNES EDITIONS</a>
                            </li>
                            <li>
                                <a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
                            </li>
                        </ul>
                    </div>
                     <div id="laune" class="fl">
                        <a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
                            <img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF?19"/>
                        </a>
                     </div>
                    <!--<div class="tm_right_bot_header fr">
                        <span>
                            <a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
                            <br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
                        </span>
                        <span class="db pt20">
                            <a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
                        </span>
                    </div>-->
                </div>
            </div>
            	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/referendum-nc-2018" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/jeux-du-pacifique" style="color:#E30446;font-weight:bold;">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/jeux-du-pacifique" style="color:#E30446;font-weight:bold;">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/russie-2018">Russie 2018</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/inscription-newsletter-LNC">NewsLetter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf compte"><a href="/user" class="compte" style="color:#E30446;">Mon compte</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" style="color:#E30446;" target="_blank">Application Android</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" style="color:#E30446;" target="_blank">Application Ios</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/horoscope" target="_blank">Horoscope</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/billetterie" target="_blank">Billetterie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Infos en Direct</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></div>          </div>
    </div>
    <div id="main-mn-toggle" class="mn-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
</div>
<div class="tm_top_menu_mobile mobile-login">
    <div class="login-container">
    <div class="new-menu-scroll-content">
        <div class="new-menu-close">X</div>
         <div class="new-menu-header-content">
            <div class="tm_category_1_right lnc_left no-sidebar">
            <!--<center blog widget>-->
            <div class="tm_center_widget">
                            <ul>
                    <ul class="tabs primary">
                        <li><a href="/user/register">Créer un nouveau compte</a></li>
                        <li class="active"><a href="/user" class="active">Se connecter<span class="element-invisible">(onglet actif)</span></a></li>
                        <li><a href="/user/password">Demander un nouveau mot de passe</a></li>
                    </ul>	    
                    <li id="block-system-main" class="widget widget_content block block-system">
                                                <form action="/user/login?node=1265500" method="post" id="user-login" accept-charset="UTF-8">
                        <div>
                            <div class="form-item form-type-textfield form-item-name">
                                <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required">
                                <div class="description">Saisissez votre nom d'utilisateur pour LNC.nc | Les Nouvelles Calédoniennes.</div>
                            </div>
                            <div class="form-item form-type-password form-item-pass">
                                <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required">
                                <div class="description">Saisissez le mot de passe correspondant à votre nom d'utilisateur.</div>
                            </div>
                            <div class="form-item form-item-forget"><a href="/user/password">Mot de passe oublié ?</a></div>
                            <input type="hidden" name="form_build_id" value="form-xGrGoxCn8ty4G7nO_BRVXoFSSlK9XtmghTVL39NFibk">
                            <input type="hidden" name="form_id" value="user_login">
                            <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Se connecter" class="form-submit"></div>
                        </div>
                        </form>
                                            </li>          
                </ul>
                        </div>
       <!--</center blog widget>-->
            </div>
        </div>
    </div>
    </div>
    <div class="login-wrapper">
        <div class="login-popup">
           <a><i class="fa fa-user-o login-toggle" aria-hidden="true"></i></a>
        </div>						
    </div>
</div>

<!--HEADER (DESKTOP)-->
<div class="tm_header tmhead">
	<!--<tm headerin>-->
      <div class="tm_header_left_stripe"></div>
      <!-- -->
		<div class="tm_header_file">
	    <div class="tm_header_logo">
			<div class="tm_logo">
				<div class="tm_logo_img"><a rel="home" href="/" title="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie"><img src="/sites/all/themes/lnc2015/images/lnc_logo_2018.png" class="tm_logoup" alt="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie" /></a></div>
			</div>
								</div>
		<div class="tm_left_header">
			<div class="tm_left_bot_header">
				<div class="search-bar">
					<div class="search-button">
						<img title="Recherche" alt="recherche" src="/sites/all/themes/lnc2015/images/searchi.png" height="17" width="17" onclick="document.getElementById('search-page').submit()" />
					</div>
					<div class="search-box">
						<form id="search-page" action="/search" method="get" accept-charset="UTF-8"><input class="search-textfield" id="editcombine" type="text" name="t" placeholder="SAISISSEZ VOTRE RECHERCHE"></form>
					</div>
				</div>
				<!--<div id="block-header-date">Vendredi 19 juillet 2019</div>-->				
			</div>
			<div id="social-media-icon" class="social-media-links fs20">
				<div class="social-media-wrapper">
					<a id="Mail" href="formulaire/contact" title="Nous contacter">
						<i class="fa fa-envelope-o"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Rss" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" target="_blank" title="Nos Flux RSS">
						<i class="fa fa-rss"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Twitter" href="https://twitter.com/lncnc" target="_blank" title="Suivez-nous sur Twitter !">
						<i class="fa fa-twitter"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Facebook" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank" title="Les Nouvelles Calédoniennes sur Facebook">
						<i class="fa fa-facebook"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Youtube" href="https://www.youtube.com/user/lesnouvellesc" target="_blank" title="Notre chaîne Youtube">
						<i class="fa fa-youtube"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Android" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank" title="Application Android des Nouvelles Calédoniennes">
						<i class="fa fa-android"></i>
					</a>
				</div>				
				<div class="social-media-wrapper">
					<a id="Apple" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank" title="Application Ios des Nouvelles Calédoniennes">
						<i class="fa fa-apple"></i>
					</a>
				</div>					
                <div class="mobile-vous" style="">
	                <a href="/abonnements" class="bluelnc lh5" style="font-size: 13px;">
		                <b>Abonnez-vous <span class="redlnc">►</span></b>

	                </a>
                </div>
			</div>
		</div>
	    <div class="tm_right_header">
			<div class="tm_right_top_header fr">
				<div class="tm_right_bot_header fr">
					<ul>
						<li>
							<a href="http://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
						</li>
						<li>
							<a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ANCIENNES EDITIONS</a>
						</li>
						<li>
							<a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
						</li>
					</ul>
				</div>
				 <div id="laune" class="fl">
				 	<a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
				 		<img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF?19"/>
				 	</a>
				 </div>
				<!--<div class="tm_right_bot_header fr">
					<span>
						<a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
						<br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
					</span>
					<span class="db pt20">
						<a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
					</span>
				</div>-->
			</div>
		</div>
	   </div>

	<!--</tm headerin>-->
</div>

<!--MENU (DESKTOP)-->
<div class="tm_menu tm_menu_desktop">
	<!--MainMenu-->
	<div id="nav" class="lnc-main-menu">
		<div class="navigasi_menu">
			<div class="navigasi_list">
				<div class="menu-main-menu-container">
						    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/referendum-nc-2018" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/jeux-du-pacifique" style="color:#E30446;font-weight:bold;">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/jeux-du-pacifique" style="color:#E30446;font-weight:bold;">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/russie-2018">Russie 2018</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/inscription-newsletter-LNC">NewsLetter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf compte"><a href="/user" class="compte" style="color:#E30446;">Mon compte</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" style="color:#E30446;" target="_blank">Application Android</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" style="color:#E30446;" target="_blank">Application Ios</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/horoscope" target="_blank">Horoscope</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/billetterie" target="_blank">Billetterie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Infos en Direct</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></div>    				</div>
			</div>
		</div>
	</div>
	<div style="width: 1215px; height: 75px; float: none; display: none;"></div>
	<!--//MainMenu-->
</div>

<!--<nav mobile>-->
<div class="tm_menu_mobile">
	<!--<menu mobile>-->
	<nav>
		<div id="navigasi_menu_reseponsive">
			<div class="menu-main-menu-container">
					    	    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nouvelle-caledonie/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mer-lagon">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/referendum-nc-2018" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nouvelle-caledonie/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/grand-noumea/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/grand-noumea/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/grand-noumea/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sud/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sud/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sud/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/nord/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nord/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/nord/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/iles/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/iles/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/iles/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/jeux-du-pacifique" style="color:#E30446;font-weight:bold;">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/jeux-du-pacifique" style="color:#E30446;font-weight:bold;">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/sports/football">Football</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first last leaf"><a href="/sports/football/russie-2018">Russie 2018</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/pacifique/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pacifique/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/pacifique/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/feuilleter-le-journal">Mes Nouvelles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/inscription-newsletter-LNC">NewsLetter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf" style="color:#E30446"><a href="http://magazines.lnc.nc" style="color:#E30446;" target="_blank">Magazines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/search">Rechercher un article</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/feuilleter-le-journal">Feuilleter</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf compte"><a href="/user" class="compte" style="color:#E30446;">Mon compte</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" style="color:#E30446;" target="_blank">Application Android</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" style="color:#E30446;" target="_blank">Application Ios</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/horoscope" target="_blank">Horoscope</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/billetterie" target="_blank">Billetterie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Pratique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/guide-administratif" target="_blank">Guide Administratif</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last expanded"><a href="/">Nos Partenaires</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.nrj.nc" target="_blank">NRJ Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.legratuit.nc" target="_blank">Le Gratuit.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="http://www.limmo.nc" target="_blank">Limmo.nc</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Locations</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Lemploi.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://concours.lnc.nc" target="_blank">Concours LNC</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="http://www.promo.nc" target="_blank">Promo.nc</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Infos en Direct</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/infos-en-direct/breve-pays/">Infos en Direct Pays</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/infos-en-direct/breve-monde/">Infos en Direct Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/infos-en-direct">Toutes les Infos</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
</ul></div>      			</div>
		</div>
	</nav>
	<!--</menu mobile>-->
</div>
<script type="text/javascript">
jQuery(window).load(function() {
jQuery("#main-mn-toggle").click(function(e) {
    console.log('aa');
    e.preventDefault(); 
    jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
    jQuery(".mobile-menu .new-menu-scroll-content").css("height",$(window).height()+"px"); 
    jQuery(".mobile-menu #secondary-mn-toggle").toggleClass("mn-hidden");    
    jQuery("body").toggleClass("ovr");    
    
});	
jQuery(".mobile-menu .new-menu-close").click(function(e) {
    e.preventDefault();
    jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
    jQuery("body").toggleClass("ovr");  
});	

jQuery("i.login-toggle").click(function(e) {
    console.log('bb');
    e.preventDefault(); 
    jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
    jQuery(".mobile-login .login-container .new-menu-scroll-content").css("height",$(window).height()+"px"); 
    jQuery("body").toggleClass("ovr");    
    
});	
jQuery(".mobile-login .login-container .new-menu-close").click(function(e) {
    e.preventDefault();
    jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
    jQuery("body").toggleClass("ovr");  
});	


jQuery(".mobile-menu .menu-sub-toggle").click(function(e) {
e.preventDefault();
//jQuery(this).hasClass("open");
jQuery(this).siblings("ul").slideToggle("normal");
/*if(jQuery(this).siblings("ul").length > 0){
    e.preventDefault();
    jQuery(this).siblings("ul").toggleClass("show");
}*/
jQuery(this).toggleClass("open");
});
jQuery("#secondary-mn-toggle").click(function(e) {
e.preventDefault();
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {jQuery(".mobile-menu .menu-secondary-menu-container").toggleClass("msm-normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
}else{ jQuery(".mobile-menu .menu-secondary-menu-container").slideToggle("normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
}
});	
});
</script>
<div class="tm_content page-article">
	<!--<Under menu 1>-->
		<!--</Under menu 1>-->
	<div id="ctn-wrap" style="position:absolute;visibility:hidden;">
		<span class="disqus-comment-count" data-disqus-identifier="node/1265500"></span>
	</div>
	<!--<script id="dsq-count-scr" src="http://devlncnc.disqus.com/count.js" async></script>-->
	<script id="dsq-count-scr" type="application/javascript" src="/sites/all/themes/lnc2015/js/count.js" async></script>
	<div class="tm_home_index_2">
    <div class="left-advertisement">
      	    <div id="block-views-habillage-show-block-1" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block_1 view-dom-id-6ab2796a4a3fe39b82359eaa403e671b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-bandeau-gauche">        <div class="field-content"><a href="http://l.lnc.nc/sheratons20" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20190715-sh-gauche.jpg" width="367" height="1280" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      </div>
    <div class="middle-main-content">
      	    <div id="block-views-habillage-show-block" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block view-dom-id-dcdf6b7155b757fc7c251851795d242b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-pont-central">        <div class="field-content"><a href="http://l.lnc.nc/sheratons20" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20190715-sh-centre.jpg" width="1166" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      <div class="lnc-main-content-wrapper">
		<!--<home left>-->
        <div class="grid row">
		<div class="col-md col-md-8">
			<!--<center blog widget>-->
			<div class="tm_center_widget">
				<ul>
					<div class="rubriques"><div class="box"></div><div class="text">Nouvelle Calédonie</div></div>
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">&nbsp;<a href=/>Accueil</a><span> > </span>&nbsp;<a href="/nouvelle-calédonie">Nouvelle Calédonie</a><span> > </span>&nbsp;<a href="/faits-divers">Faits divers</a><span> > </span>&nbsp;Il fumait du cannabis devant les contrôleurs  du car</div>	    <li id="block-system-main" class="widget widget_content block block-system" ><div class="tm_category_file " id="node-1265500">
  <div class="tm_category_box">
    <div class="post type-post status-publish format-standard has-post-thumbnail hentry "  about="/article/nouvelle-caledonie/faits-divers/il-fumait-du-cannabis-devant-les-controleurs-du-car" typeof="sioc:Item foaf:Document">
      <div class="node-title tm_catpost_titles">
        <div class="field field-name-field-sur-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Faits divers</div></div></div>        <div class="title"><a href="/article/nouvelle-caledonie/faits-divers/il-fumait-du-cannabis-devant-les-controleurs-du-car" rel="bookmark" title="Il fumait du cannabis devant les contrôleurs  du car">Il fumait du cannabis devant les contrôleurs  du car</a></div>
      </div>


      <div class="node-content">
                  <div class="field-name-field-signature"> | Cr&eacute;e le 19.07.2019 à 04h25 | Mis &agrave; jour le 19.07.2019 à 05h34</div>
      <span class="print-link"><span class="print_html"><a href="https://www.lnc.nc/print/1265500" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Imprimer</a></span></span><div class="field field-name-field-image-principale field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-401988" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/image/nc-cannabis-jpg-0">NC_CANNABIS.jpg</a></h2>
    
  
  <div class="content">
    <img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/article_principale/public/qps/2019/07/19/NC_CANNABIS.jpg?itok=LKAfAOPS" width="505" height="503" alt="" />  </div>

  
</div>
</div></div></div>            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Selon la gendarmerie, des contrôleurs se trouvaient dans le car venant de Pouébo, en direction de Nouméa, hier en début d’après-midi, quand ils ont remarqué un homme fumant du cannabis.</p>
<p>Les gendarmes ont été appelés et ont découvert dans son sac 2,5 kg d’herbe. L’homme avait l’intention de la revendre à Nouméa. Il a été interpellé et conduit à la brigade de Païta. Photo gendarmerie nationale</p>
</div></div></div>            </div>
    </div>
  </div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<!--facebook javaScript SDK-->
<!--<gplus js>-->
<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<!--</gplus js>-->
<!--<linkedin js>-->
<script type='text/javascript' src='//platform.linkedin.com/in.js'></script>
<!--</linkedin js>-->
<!--<twitter js>-->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--</twitter js>-->
</li>                      <!-- <div class="tm_under_menu_1">
                        <div class="tm_under_menu_1_widget">
                            <ul>
                                                        </ul>
                        </div>
                    </div> -->
                    
					<!-- social bar block -->
											<li class="lnc-social lnc-comments">
								    <div id="block-block-99" class="block block-block block-offre-low-cost-promo" ><hr /><!--  LowCost vue articles --><div class="mobileHide">
<div style="display:flex;justify-content:center;align-items:center;">
			<a href="https://www.lnc.nc/user?redirected=1" target="_blank"><img alt="" src="/sites/default/files/breves/08-offre-lowcost-piedarticle-728x90.gif" /></a>
		</div>
</div>
<div class="mobileShow">
<div style="display:flex;justify-content:center;align-items:center;">
			<a href="https://www.lnc.nc/user?redirected=1" target="_blank"><img alt="" src="/sites/default/files/breves/08-offre-lowcost-piedarticleportraity-300x400.gif" /></a>
		</div>
</div>
<!--  /LowCost vue articles --><hr /></div><div id="block-block-59" class="block block-block block-pub2018-local-728x90" ><!--  Local vue articles -->
<!--  Local vue articles -->
<div class="mobileHide">
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="122" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
</div>

<div class="mobileShow">
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="137" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
</div>
<!--  /Local vue articles -->
<!--  /Local vue articles --></div><div id="block-rrssb-rrssb" class="block block-rrssb" ><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Il%20fumait%20du%20cannabis%20devant%20les%20contr%C3%B4leurs%20%20du%20car&url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-pinterest"><a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car&media=&description=Il%20fumait%20du%20cannabis%20devant%20les%20contr%C3%B4leurs%20%20du%20car" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pinterest</span></a></li><li class="rrssb-email"><a href="mailto:?subject=Il%20fumait%20du%20cannabis%20devant%20les%20contr%C3%B4leurs%20%20du%20car&body=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Il%20fumait%20du%20cannabis%20devant%20les%20contr%C3%B4leurs%20%20du%20car https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div></div>  						</li>
					                    
                    <!-- media associes block -->
					                    <!-- sur le meme sujet block -->
                                        

                    <!-- nous recommandons block -->
										<li class="nous ">
						<div class="nous-title"> DANS LA <b>M&Ecirc;ME RUBRIQUE</b>  </div>
							    <div id="block-views-nous-recommandons-block" class="block block-views" ><div class="view view-nous-recommandons view-id-nous_recommandons view-display-id-block view-dom-id-97c10a5f4f1423745df142076b272ebb">
        
  
  
      <div class="view-content row">
        <div  class="views-row views-row-1 views-row-odd views-row-first col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-402008" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/aux-cotes-du-nouveau-gouvernement-le-medef-souhaite-une-relance-economique"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/medef_1.jpg?itok=D5-uSNDU" alt="Aux côtés du nouveau gouvernement, le Medef souhaite une relance économique" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/aux-cotes-du-nouveau-gouvernement-le-medef-souhaite-une-relance-economique"><div class="nous-bullet">►</div> <div class="nous-content">Aux côtés du nouveau gouvernement, le Medef souhaite une relance économique</div></a></span>  </div>  </div>
  <div  class="views-row views-row-2 views-row-even col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/le-flnks-pense-toujours-a-l-article-27"><img typeof="foaf:Image" src="/sites/all/themes/lnc2015/images/no-image-big.png" alt="Le FLNKS pense toujours à l’article 27" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/le-flnks-pense-toujours-a-l-article-27"><div class="nous-bullet">►</div> <div class="nous-content">Le FLNKS pense toujours à l’article 27</div></a></span>  </div>  </div>
  <div  class="views-row views-row-3 views-row-odd col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/faits-divers/incendie-de-deux-vehicules-sur-le-parking-de-l-universite"><img typeof="foaf:Image" src="/sites/all/themes/lnc2015/images/no-image-big.png" alt="Incendie de deux véhicules sur le parking de l’Université" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/faits-divers/incendie-de-deux-vehicules-sur-le-parking-de-l-universite"><div class="nous-bullet">►</div> <div class="nous-content">Incendie de deux véhicules sur le parking de l’Université</div></a></span>  </div>  </div>
  <div  class="views-row views-row-4 views-row-even views-row-last col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/politique/l-upm-pointe-du-doigt-l-attitude-de-l-uc"><img typeof="foaf:Image" src="/sites/all/themes/lnc2015/images/no-image-big.png" alt="L’UPM pointe du doigt l’attitude de l’UC" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/politique/l-upm-pointe-du-doigt-l-attitude-de-l-uc"><div class="nous-bullet">►</div> <div class="nous-content">L’UPM pointe du doigt l’attitude de l’UC</div></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>  					</li>
					                    <li class="lnc-comments">
                        <div class="node-block-title"> VOS <b>R&Eacute;ACTIONS </b>  </div>
                        	    <div id="block-disqus-disqus-comments" class="block block-disqus" ><div id="disqus_thread"><noscript><p><a href="http://lncnc.disqus.com/?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Ffaits-divers%2Fil-fumait-du-cannabis-devant-les-controleurs-du-car">View the discussion thread.</a></p></noscript></div></div><div id="block-block-40" class="block block-block block-taboola" ><hr /><!-- 
<script type="text/javascript"><p>  window._taboola = window._taboola || [];<br />
  _taboola.push({article:'auto'});<br />
  !function (e, f, u, i) {<br />
    if (!document.getElementById(i)){<br />
      e.async = 1;<br />
      e.src = u;<br />
      e.id = i;<br />
      f.parentNode.insertBefore(e, f);<br />
    }<br />
  }(document.createElement('script'),<br />
  document.getElementsByTagName('script')[0],<br />
  '//cdn.taboola.com/libtrc/lncnc/loader.js',<br />
  'tb_loader_script');</p>
</script><div id="taboola-below-article-thumbnails">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><p>--><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lncnc/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

//--><!]]>
</script><div id="taboola-below-article"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article',
    placement: 'Below Article',
    target_type: 'mix'
  });

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script></div>                      </li>
				</ul>
			</div>
			<!--</center blog widget>-->
      <!--<Bottom 1 2 3>-->
						<!--</Bottom 1 2 3>-->
		</div>
				<div class="col-md col-md-4"><div class="lnc_sidebar_right"><ul>	    <div id="block-block-37" class="block block-block block-info-direct" ><div id="infos_en_direct">
<h2>l'info en continu</h2>
<div class="ied-row tabs-row">
<div class="tabs active" data-tabs="qps" id="tab-qps">
<div>Nouvelle calédonie</div>
</div>
<div class="tabs" data-tabs="afp" id="tab-afp">
<div>Monde</div>
</div>
</div>
<div class="ied-row breves-row">
<div id="breves-block">...</div>
</div>
<div class="ied-row breve-link">
<a href="/infos-en-direct">Toute l'actualité en direct</a>
</div>
<div class="ied-row breves-navigation-row">
<div class="breve-navigation page-prev">&lt;</div>
<div class="text"><a href="/infos-en-direct/breve-pays">Toutes les infos Pays</a></div>
<div class="breve-navigation page-next">&gt;</div>
</div>
</div>
<script>
<!--//--><![CDATA[// ><!--

    start_infos_en_direct();

//--><!]]>
</script></div><div id="block-block-57" class="block block-block block-pub2018-local-block01" ><!-- PackLocal 300x250 position 01 -->
<!-- PackLocal 300x250 position 01 -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="118" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!-- PackLocal 300x250 position 01 -->
<!-- PackLocal 300x250 position 01 --></div>  	    <div class="magazine-cover mag col-md col-md-12">
	<div class="top">
	<div class="h2w" style="background: white;margin-top: 3%;"><h2 class="widgettitle"><i class="fa fa-newspaper-o" aria-hidden="true"></i>LNC <span>ET SES</span> MAGAZINES</h2></div>
		<a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" target="_blank">
			<img alt="À la Une des Nouvelles Calédoniennes" src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF?19" title="Les Nouvelles Calédoniennes">
		</a>
	</div>
	<div class="bottom row">
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/coco-tv/" target="_blank" title="Coco TV"><img alt="Coco TV" src="//statique.lnc.nc/_UnesMagazines/CocoTv/coco.jpg?19"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/femmes/" target="_blank" title="Femmes"><img alt="Femmes" src="//statique.lnc.nc/_UnesMagazines/Femmes/femmes.jpg?19"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/construire" target="_blank" title="Construire"><img alt="Construire" src="//statique.lnc.nc/_UnesMagazines/Construire/construire.jpg?19"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/amb-auto-moto-bateau/" target="_blank" title="Auto, moto et Bateau"><img alt="Auto, Moto &amp; Bateau" src="//statique.lnc.nc/_UnesMagazines/Auto/auto.jpg?19"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/immo-le-mag/" target="_blank" title="Immo Le Mag"><img alt="Immo Le Mag" src="//statique.lnc.nc/_UnesMagazines/Limmo/immo.jpg?19"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/les-supplements/" target="_blank" title="Les Suppléments des Nouvelles Calédoniennes"><img alt="Les Suppléments des Nouvelles Calédoniennes" src="//statique.lnc.nc/_UnesMagazines/Supplements/supplement.jpg?19"></a></div>
	</div>
	<div class="link"><a href="http://lesnouvellescaledoniennes.pressreader.com/" target="_blank" title="Le Kiosque des Nouvelles Calédoniennes"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i>ACCÉDER AU KIOSQUE<i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
	<div class="link"><a href="https://magazines.lnc.nc" target="_blank" title="Feuilletez et consultez les Archives (GRATUITES) des Magazines des Nouvelles Calédoniennes"><i class="fa fa-archive" aria-hidden="true"></i>Les Archives <i class="fa fa-archive" aria-hidden="true"></i></a></div>
</div>
<li id="block-block-58" class="widget widget_sidebar block block-block block-pub2018-local-maxipave" ><!-- PackLocal 300x600 MaxiPave -->
<!-- PackLocal 300x600 MaxiPave -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="119" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!-- PackLocal 300x600 MaxiPave -->
<!-- PackLocal 300x600 MaxiPave --></li><li id="block-block-87" class="widget widget_sidebar block block-block block-weatherwidgetio-noumea-rightcol" ><p><a class="weatherwidget-io" data-font="Roboto Slab" data-icons="Climacons Animated" data-label_1="NOUMEA" data-label_2="Météo" data-theme="marine" href="https://forecast7.com/fr/n22d26166d45/noumea/">NOUMEA Météo</a> </p>
<script>
<!--//--><![CDATA[// ><!--

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');

//--><!]]>
</script><hr /></li><li id="block-views-article-les-plus-regardes-block" class="widget widget_sidebar block block-views" ><div class="view view-article-les-plus-regardes view-id-article_les_plus_regardes view-display-id-block view-dom-id-8d742bf20e0ae1888273cdea6164692d">
      <h2 class="widgettitle">Articles <span>les <i class="fa fa-plus-circle" aria-hidden="true"></i> lus</span></h2>
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401431" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/se-mettre-dans-la-peau-d-un-dys"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/15/DYS_UNC2.jpg?itok=RqPH2Wx8" alt="Se mettre dans la peau d’un Dys" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/se-mettre-dans-la-peau-d-un-dys">Se mettre dans la peau d’un Dys</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401469" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/deux-grandes-lois-en-vue-pour-relancer-l-economie"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/christopher_gyges.jpg?itok=oaZb-621" alt="Deux grandes lois en vue pour relancer l’économie" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/deux-grandes-lois-en-vue-pour-relancer-l-economie">Deux grandes lois en vue pour relancer l’économie</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401641" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/justice/dix-millions-detournes-dans-les-caisses-pour-se-payer-des-voyages-en-australie-et-en-nouvelle-zelande"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/justice_22.jpg?itok=aI-fvgDa" alt="Dix millions détournés dans les caisses pour se payer  des voyages en Australie et en Nouvelle-Zélande" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/justice/dix-millions-detournes-dans-les-caisses-pour-se-payer-des-voyages-en-australie-et-en-nouvelle-zelande">Dix millions détournés dans les caisses pour se payer  des voyages en Australie et en Nouvelle-Zélande</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401612" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/politique/wamytan-souhaite-un-grand-emprunt"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/16/congreswamytan764thp.jpg?itok=YGOa51Oc" alt="Wamytan souhaite un grand emprunt" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/politique/wamytan-souhaite-un-grand-emprunt">Wamytan souhaite un grand emprunt</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401770" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/justice/une-jeune-fille-agressee-au-marteau-par-un-detenu-en-semi-liberte-a-noumea"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/prison_3.jpg?itok=DbIh37Lr" alt="Une jeune fille agressée au marteau par un détenu en semi-liberté à Nouméa" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/justice/une-jeune-fille-agressee-au-marteau-par-un-detenu-en-semi-liberte-a-noumea">Une jeune fille agressée au marteau par un détenu en semi-liberté à Nouméa</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401446" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/sports/jeux-du-pacifique/les-tahitiens-titres-les-caledoniens-coules"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/15/SPO_VAA_CASSE_PHOTO_AGRANDIR.jpg?itok=ZKCYrRUD" alt="Les Tahitiens titrés, les Calédoniens coulés" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/sports/jeux-du-pacifique/les-tahitiens-titres-les-caledoniens-coules">Les Tahitiens titrés, les Calédoniens coulés</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401626" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/justice/un-ancien-cadre-du-haussariat-accuse-d-avoir-harcele-ses-collaboratrices"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/16/haussariat99thp.jpg?itok=jY9ETTHx" alt="Un ancien cadre du haussariat accusé d’avoir harcelé ses collaboratrices" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/justice/un-ancien-cadre-du-haussariat-accuse-d-avoir-harcele-ses-collaboratrices">Un ancien cadre du haussariat accusé d’avoir harcelé ses collaboratrices</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401745" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/politique/jacques-lalie-insiste-sur-la-creation-d-un-aeroport-international-de-relais-a-lifou"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/17/NC_LALIE_ILES.jpg?itok=aPmhaenW" alt="Jacques Lalié insiste sur la création d’un aéroport international de relais à Lifou" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/politique/jacques-lalie-insiste-sur-la-creation-d-un-aeroport-international-de-relais-a-lifou">Jacques Lalié insiste sur la création d’un aéroport international de relais à Lifou</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401451" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/sports/jeux-du-pacifique/natation/une-belle-moisson-sous-le-signe-du-collectif"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/15/SPO_NATATION.jpg?itok=kbcuSM7m" alt="Une belle moisson sous le signe du collectif" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/sports/jeux-du-pacifique/natation/une-belle-moisson-sous-le-signe-du-collectif">Une belle moisson sous le signe du collectif</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-401869" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/politique/parti-independantiste-le-moi-se-presente"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/qps/2019/07/18/oceanien_independantiste_0.jpg?itok=g1x8VlBf" alt="Parti indépendantiste, le MOI se présente" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/politique/parti-independantiste-le-moi-se-presente">Parti indépendantiste, le MOI se présente</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li><!-- lnc_subcription_sidebar_block -->
<div class="magazine-cover subscription-sidebar col-md col-md-12">
  <div class="top">
    <div class="h2w" style=" background: white; padding-bottom: 4%;">
      <img src="/sites/all/themes/lnc2015/images/lnc_logo_no_title_2018.png">
      <div class="title-device">WEB<i class="fa fa-star" aria-hidden="true"></i>MOBILE<i class="fa fa-star" aria-hidden="true"></i>TABLETTE</div>
      <div class="icon-device"><i class="fa fa-tablet" aria-hidden="true"></i><i class="fa fa-desktop" aria-hidden="true"></i><i class="fa fa-mobile" aria-hidden="true"></i></div>
      <div class="text-device">D&eacute;couvrez l'offre 100% num&eacute;rique du Club Abonn&eacute;s LNC</div>
      <div class="link-device"><a href="/abonnements"><i class="fa fa-check" aria-hidden="true"></i><div class="link-text">S'ABONNER &Agrave; PARTIR DE 0<sup>F</sup></span> le 1er mois</div></a></div>
    </div>
  </div>
</div>
<!-- /lnc_subcription_sidebar_block --><li id="block-block-68" class="widget widget_sidebar block block-block block-pub2018-promonc" ><!-- Promo.nc small-->
<!-- Promo.nc small-->
<div style="display:flex;justify-content:center;align-items:center;">
<iframe src="//statique.lnc.nc/_slider2019/index.html" name="3dteaser2" marginwidth="0" marginheight="0" scrolling="no" width="300" height="220" frameborder="0" align="middle"></iframe>
</div>
<hr>
<!-- /Promo.nc small -->
<!-- /Promo.nc small --></li><li id="block-block-96" class="widget widget_sidebar block block-block block-ancre-newsletter" ><div id="newsletter">
<hr /></div>
</li><li id="block-mailchimp-signup-signup-mailchimp-lnc" class="widget widget_sidebar block block-mailchimp-signup" ><h2 class="widgettitle">S’inscrire à la newsletter</h2><form class="mailchimp-signup-subscribe-form" action="/article/nouvelle-caledonie/faits-divers/il-fumait-du-cannabis-devant-les-controleurs-du-car" method="post" id="mailchimp-signup-subscribe-block-signup-mailchimp-lnc-form" accept-charset="UTF-8"><div><div id='#newsletter' class='subtext'>Chaque jour, recevez l'essentiel de l'actualité de la  Nouvelle-Calédonie</div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-8d871f70c1-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email"> <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Email" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form--FT7OnVMMAPl38POzN4zmdAAL9ef5n4N21hBMtRq1XI" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_mailchimp_lnc_form" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="S’inscrire" class="form-submit" /></div></div></form></li><li id="block-block-94" class="widget widget_sidebar block block-block block-publnc-cfc" ><hr /><div style="display:flex;justify-content:center;align-items:center;"><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank"><img alt="Les contenus de ce site sont protégés par le droit d'auteur; toute rediffusion professionnelle nécessite une autorisation." src="/sites/default/files/breves/banniere-cfc-300x250-cta-2018.jpg" /></a></div>
<hr /></li>  </ul></div></div>        </div>
		<!--</home right>-->
		<div class="clear"></div>
    </div>  
    </div>
    <div class="right-advertisement">
      	    <div id="block-views-habillage-show-block-2" class="block block-views" ><div class="view view-habillage-show view-id-habillage_show view-display-id-block_2 view-dom-id-0bf3e30afd2a58d77644a283ea4e0214">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-bandeau-droite">        <div class="field-content"><a href="http://l.lnc.nc/sheratons20" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20190715-sh-droite.jpg" width="367" height="1280" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>      </div>
    <div class="clear"></div>
	</div>
	<!--</home 2>-->
</div>
<div class="tm_footer_index">
    <div class="tm_footer_index_widget">
       	    <li id="block-views-lmage-du-juor-block" class="widget widget_content block block-views" ><div class="view view-lmage-du-juor view-id-lmage_du_juor view-display-id-block view-dom-id-eb5824de83b33447dc2d9ccde33790ed">
        
  
  
      <div class="view-content">
      <h2 class="widgettitle"><i class="fa fa-camera left" aria-hidden="true"></i>L'IMAGE DU <span>JOUR</span><i class="fa fa-camera right" aria-hidden="true"></i></h2>
<div class="row">
      <div class="imagedujour-left col-md col-md-6">
        <div  class="views-row views-row-1 views-row-odd views-row-first">
                      <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-402015" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/premiere-0"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/salon_lyceen.jpg?itok=rdWqrS2v" alt="Première" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/premiere-0">Première</a></span>    </div>   <div class="clear"></div>
        </div>
      </div>
                          <div class='imagedujour-right col-md col-md-6'> <div class='views-row views-row-2 views-row-even'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-401900" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/balade-bovine-au-clair-de-lune"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/balade_bovine.jpg?itok=gDB2L0BR" alt="Balade bovine au clair de lune" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/balade-bovine-au-clair-de-lune">Balade bovine au clair de lune</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-3 views-row-odd'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-401780" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/reconstruire-l-histoire"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/immeuble_cheval_0.jpg?itok=Qd3oST-e" alt="Reconstruire l’histoire" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/reconstruire-l-histoire">Reconstruire l’histoire</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-4 views-row-even views-row-last'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-401648" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/un-feu-d-artifice-memorable"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/artifice_momorable.jpg?itok=qhBu4Lfh" alt="Un feu d’artifice mémorable" height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/un-feu-d-artifice-memorable">Un feu d’artifice mémorable</a></span>    </div>   <div class="clear"></div>
</div></div></div>
<div class="link"> <a href="/videos">Toutes Les Images du Jour</a> </div>    </div>
  
  
  
  
  
  
</div></li>      </div>
</div>
<div class="clear"></div>
<!--<footer>-->
<div class="tm_footer">
	<!--<bottom 3 brick>-->
	<div class="footer_brick">
		<div class="footer_brick_box">
						
		</div>
	</div>
	<!--</bottom 3 brick>-->
	<div class="footerin override-background-color">

		<div class="bt10 mb15"></div>

		<div class="grid">
			<div class="row">
									
				<div id="footerleft" class="c3">
					<div class="wlogo"></div>
					<div class="c2 invisible"></div>
                        <form id="search-page2" action="/search" method="get" accept-charset="UTF-8">
                            <input id="searchbottomhomepage" class="c8 mt10 mb10 " id="editcombine" type="text" name="t" placeholder="Rechercher ...">
                        </form>
                    <div class="c2 invisible"></div>
					<div class="c2 w100p tac">
						<a target="_blank" title="Nous contacter" href="formulaire/contact"><i class="fa fa-envelope-o"></i></a>
						<a target="_blank" title="Flux RSS" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" id="Rss"><i class="fa fa-rss"></i></a>
						<a target="_blank" title="LNC.nc sur Twitter" target="_blank" href="https://twitter.com/lncnc"><i class="fa fa-twitter"></i></a>
						<a target="_blank" title="Suivez-nous sur Facebook" target="_blank" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes"><i class="fa fa-facebook"></i></a>
						<a target="_blank" title="Notre chaîne Youtube" target="_blank" href="https://www.youtube.com/user/lesnouvellesc"><i class="fa fa-youtube"></i></a>
						<a target="_blank" title="Application Android des Nouvelles Calédoniennes" target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android"><i class="fa fa-android"></i></a>
						<a target="_blank" title="Application Ios des Nouvelles Calédoniennes" target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880"><i class="fa fa-apple"></i></a>


					</div>
				</div>

				<div class="c1"></div>
				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1983 first"><span class="footertitle nolink">Actualités</span></li>
<li class="menu-899"><a href="/nouvelle-caledonie" style="font-weight:bold;">Nouvelle Calédonie</a></li>
<li class="menu-1968"><a href="/nouvelle-caledonie/politique">Politique</a></li>
<li class="menu-1969"><a href="/nouvelle-caledonie/faits-divers">Faits-Divers</a></li>
<li class="menu-1970"><a href="/nouvelle-caledonie/justice">Justice</a></li>
<li class="menu-909"><span class="separator"><hr></span></li>
<li class="menu-1148"><a href="/grand-noumea" style="font-weight:bold;">Grand Nouméa</a></li>
<li class="menu-1985"><a href="/grand-noumea/noumea">Nouméa</a></li>
<li class="menu-1986"><a href="/grand-noumea/dumbea">Dumbéa</a></li>
<li class="menu-1987"><a href="/grand-noumea/mont-dore">Mont-Dore</a></li>
<li class="menu-1988"><a href="/grand-noumea/paita">Païta</a></li>
<li class="menu-1974"><span class="separator"><hr></span></li>
<li class="menu-1143"><a href="/sud" style="font-weight:bold;">Sud</a></li>
<li class="menu-1136"><a href="/nord" style="font-weight:bold;">Nord</a></li>
<li class="menu-1137"><a href="/iles" style="font-weight:bold;">Îles</a></li>
<li class="menu-1144"><a href="/sports" style="font-weight:bold;">Sports</a></li>
<li class="menu-1142"><a href="/pacifique" style="font-weight:bold;">Pacifique</a></li>
<li class="menu-1975"><a href="/france" style="font-weight:bold;">France</a></li>
<li class="menu-1990"><a href="/monde" style="font-weight:bold;">Monde</a></li>
<li class="menu-1976 last"><span class="separator"><hr></span></li>
</ul>				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1999 first"><span class="footertitle nolink">Actus en Direct</span></li>
<li class="menu-2000"><a href="/infos-en-direct/breve-pays/">#DirectLNC</a></li>
<li class="menu-2001"><a href="/infos-en-direct/breve-monde/">Monde</a></li>
<li class="menu-2478"><a href="/infos-en-direct">Toutes les infos</a></li>
<li class="menu-2002"><span class="separator"><hr></span></li>
<li class="menu-22161"><span class="footertitle nolink">Loisirs</span></li>
<li class="menu-1141"><a href="/a-la-une">A la Une</a></li>
<li class="menu-1138"><a href="/horoscope" target="_blank">Horoscope</a></li>
<li class="menu-1147"><a href="/billetterie" target="_blank">Billeterie</a></li>
<li class="menu-1156"><a href="http://magazines.lnc.nc" target="_blank">Magazines</a></li>
<li class="menu-1991"><span class="separator"><hr></span></li>
<li class="menu-1992"><span class="footertitle nolink">LNC Social</span></li>
<li class="menu-1993"><a href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank">Facebook</a></li>
<li class="menu-1994"><a href="https://twitter.com/lncnc" target="_blank">Twitter</a></li>
<li class="menu-1995 last"><a href="https://www.youtube.com/user/lesnouvellesc" target="_blank">Youtube</a></li>
</ul>				
				</div>				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-902 first"><span class="footertitle nolink">Mes Nouvelles</span></li>
<li class="menu-35065"><a href="/inscription-newsletter-LNC" style="font-weight:bold;">NewsLetter</a></li>
<li class="menu-2519"><a href="http://magazines.lnc.nc/">Les Magazines</a></li>
<li class="menu-1984"><a href="/feuilleter-le-journal" style="font-weight:bold;" target="_blank">Feuilleter</a></li>
<li class="menu-1155"><a href="/abonnements" title="Abonnement" target="_blank">Abonnement</a></li>
<li class="menu-1152"><a href="/search" target="_blank">Chercher un article</a></li>
<li class="menu-1982"><span class="separator"><hr></span></li>
<li class="menu-2005"><span class="footertitle nolink">Médias LNC</span></li>
<li class="menu-2006"><a href="/video">Vidéos</a></li>
<li class="menu-2007"><a href="/diaporama">Diaporama</a></li>
<li class="menu-2520"><a href="http://magazines.lnc.nc/">Magazines</a></li>
<li class="menu-900"><span class="separator"><hr></span></li>
<li class="menu-921"><span class="footertitle nolink">F.A.Q.</span></li>
<li class="menu-29394"><a href="/annonces">Les Services Annonces</a></li>
<li class="menu-1149"><a href="/conditions-generales-d-utilisation" target="_blank">C.G.U.</a></li>
<li class="menu-2138"><a href="/conditions-generales-de-ventes" target="_blank">C.G.V.</a></li>
<li class="menu-1153"><a href="/mentions-legales" target="_blank">Mentions légales</a></li>
<li class="menu-1753"><a href="/f-a-q-generale" target="_blank">F.A.Q. Générale</a></li>
<li class="menu-1154"><a href="/charte-de-bonne-conduite" target="_blank">F.A.Q. de la modération</a></li>
<li class="menu-36645"><a href="/mentions-legales/info-cookies">Info Cookies</a></li>
<li class="menu-1977"><span class="separator"><hr></span></li>
<li class="menu-2008 last"><span class="separator"><hr></span></li>
</ul>	
				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-895 first"><span class="footertitle nolink">Annonces</span></li>
<li class="menu-893"><a href="http://www.limmo.nc" target="_blank">Annonces immobilières</a></li>
<li class="menu-894"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a></li>
<li class="menu-898"><a href="http://www.limmo.nc/immobilier/location.html" target="_blank">Immo Location</a></li>
<li class="menu-897"><a href="http://www.limmo.nc/immobilier/vente.html" target="_blank">Immo Ventes</a></li>
<li class="menu-6074"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
<li class="menu-889"><span class="separator"><hr></span></li>
<li class="menu-896"><span class="footertitle nolink">Contacts</span></li>
<li class="menu-1134"><a href="/formulaire/contact?destinataire=r%C3%A9daction" target="_blank">La Rédaction</a></li>
<li class="menu-1133"><a href="/formulaire/contact?destinataire=moderateur" target="_blank">Le Modérateur</a></li>
<li class="menu-1131"><a href="/formulaire/contact?destinataire=abonnements" target="_blank">Le Service Abonnement</a></li>
<li class="menu-1130"><a href="/formulaire/contact?destinataire=publicite" target="_blank">Le Service Publicité</a></li>
<li class="menu-4542"><a href="/formulaire/contact?destinataire=emploi">Annonces Emploi</a></li>
<li class="menu-4543"><a href="/formulaire/contact?destinataire=immobilier">Annonces Immobilier</a></li>
<li class="menu-4544"><a href="/formulaire/contact?destinataire=legales">Annonces légales</a></li>
<li class="menu-1698"><a href="/formulaire/contact?destinataire=particuliers" target="_blank">Annonces particuliers</a></li>
<li class="menu-1885"><span class="separator"><hr></span></li>
<li class="menu-1014 last"><a href="/formulaire/contact" target="_blank">Tous les Contacts</a></li>
</ul>	
				</div>
			</div>
		</div>
		<div class="footerin_2"> </div>
	</div>
</div>
<!--</footer>-->
<div id="backtotop" class="override-background-color">
	<div class="img_backtotop"></div>
</div>

<script type="text/javascript">
// --JS code to embed in LNC PUB module
// Run the refresh for the first time
//refreshAllAds();

</script><script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.bxslider.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/clipboard/clipboard.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.swipebox.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/swipebox-ios-orientationchange-fix.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.menuscrolltofixed.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/customs.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/count.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4&amp;puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4&amp;puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.tabs.min.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.4&amp;puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/update.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.iframe-transport.js?puuoln"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.fileupload.js?puuoln"></script>
</div>
	
	<!-- TTC vendors -->
		<script type="text/javascript">
		tarteaucitron.user.analyticsUa = 'UA-12473919-1';
		tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
		(tarteaucitron.job = tarteaucitron.job || []).push('adsense');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebooklikebox');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebook');
		(tarteaucitron.job = tarteaucitron.job || []).push('twitter');
		(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
		tarteaucitron.user.disqusShortname = 'lncnc';
		(tarteaucitron.job = tarteaucitron.job || []).push('disqus');
		</script>
	<!-- /TTC vendors -->	
	</body>
</html>
