<!DOCTYPE html>
<html lang="fr">
	<head>
	<!-- TTC -->
			<script type="text/javascript" src="/sites/all/themes/lnc2015/js/tarteaucitron/tarteaucitron.js"></script>

			<script type="text/javascript">
			tarteaucitron.init({
			  "privacyUrl": "https://www.lnc.nc/mentions-legales/info-cookies", /* Privacy policy url */

			  "hashtag": "#cookies", /* Open the panel with this hashtag */
			  "cookieName": "GroupeMelchior", /* Cookie name */
		
			  "orientation": "bottom", /* Banner position (top - bottom) */
			  "showAlertSmall": false, /* Show the small banner on bottom right */
			  "cookieslist": true, /* Show the cookie list */

			  "adblocker": true, /* Show a Warning if an adblocker is detected */
			  "AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
			  "highPrivacy": false, /* Disable auto consent */
			  "handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */

			  "removeCredit": true, /* Remove credit link */
			  "moreInfoLink": true, /* Show more info link */
			  "useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */

			  //"cookieDomain": ".my-multisite-domaine.fr", /* Shared cookie for multisite */
							  
			  "readmoreLink": "/cookiespolicy" /* Change the default readmore link */
			});
			</script>
	<!-- /TTC -->	
	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/lnc2015/images/favs/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/lnc2015/images/favs/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/lnc2015/images/favs/android-chrome-192x192.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/lnc2015/images/favs/favicon-16x16.png">
		<link rel="manifest" crossorigin="use-credentials" href="/sites/all/themes/lnc2015/images/favs/site.webmanifest">
		<link rel="mask-icon" href="/sites/all/themes/lnc2015/images/favs/safari-pinned-tab.svg" color="#e02248">
		<link rel="shortcut icon" href="/sites/all/themes/lnc2015/images/favs/favicon.ico">
		<meta name="apple-mobile-web-app-title" content="LNC.nc">
		<meta name="application-name" content="LNC.nc">
		<meta name="msapplication-TileColor" content="#e02248">
		<meta name="msapplication-TileImage" content="/sites/all/themes/lnc2015/images/favs/mstile-144x144.png">
		<meta name="msapplication-config" content="/sites/all/themes/lnc2015/images/favs/browserconfig.xml">
		<meta name="theme-color" content="#e02248">

		<title>Bowling : "On s'est posé la question d'annuler" | LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie</title>
		

		<!-- -->

		<style type="text/css" media="all">
@import url("//www.lnc.nc/modules/system/system.base.css?qz2vg1");
@import url("//www.lnc.nc/modules/system/system.messages.css?qz2vg1");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.datepicker.min.css?qz2vg1");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/modules/comment/comment.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/crowdsourcing/css/crowdsourcing.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/dernier_publies/custom_dernier_publies/css/dernier_publies.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/promotion_news/custom_promotion_news/css/promotion.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/rubriques_list_pages/custom_rubriques_list/css/rubriques_list.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/date/date_api/date.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qz2vg1");
@import url("//www.lnc.nc/modules/field/theme/field.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/free_counter/lnc_free_counter/css/lnc_free_counter.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/css/lnc_infos_en_direct.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/image_media_fields/lnc_media_browser/css/lnc_media_browser.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/logintoboggan-7.x-1.5/logintoboggan/logintoboggan.css?qz2vg1");
@import url("//www.lnc.nc/modules/node/node.css?qz2vg1");
@import url("//www.lnc.nc/modules/user/user.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/youtube/css/youtube.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/views/css/views.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/ckeditor/css/ckeditor.css?qz2vg1");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/modules/ctools/css/ctools.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/panels/css/panels.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/features/video/css/video.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/print/print_ui/css/print_ui.theme.css?qz2vg1");
@import url("//www.lnc.nc/modules/taxonomy/taxonomy.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/ctools/css/modal.css?qz2vg1");
@import url("//www.lnc.nc/sites/all/modules/lopu/css/lopu_popup.css?qz2vg1");
</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/combine.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style_lnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/style320_480_tab_mobile.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/custom_css.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&amp;#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C100%2C300%2C700&amp;#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;#038;ver=3.9.1" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Comfortaa" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/slick/slick-theme.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/js/lightslider/lightslider.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/lnc2015/css/update.css" media="all" />
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/themes/lnc2015/css/style.css?qz2vg1");
</style>
<style type="text/css" media="all">
@import url("//www.lnc.nc/sites/all/themes/lnc2015/css/content_types/css_article.css?qz2vg1");
</style>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    
    <script type="text/javascript" defer="defer" src="//www.lnc.nc/sites/default/files/google_tag/lnc_gtm_default_workspace/google_tag.script.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/drupal.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.datepicker.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/modules/locale/locale.datepicker.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/dialog/misc/ajax.js?v=7.82"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/infos_en_direct/lnc_infos_en_direct/js/lnc_infos_en_direct.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_login.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/default/files/languages/fr_7cY820wgDdnvGDUQoOBEUptgSizgBm-_BwU9mlNjs7I.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/features/video/js/video.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/google_analytics/googleanalytics.js?qz2vg1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12473919-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/themes/lnc2015/js/content_types/js_article.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/misc/progress.js?v=7.82"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/gda_web/gda_web.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/disqus/disqus.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/ctools/js/modal.js?qz2vg1"></script>
<script type="text/javascript" src="//www.lnc.nc/sites/all/modules/lopu/js/lopu_popup.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/creditcard.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/slick/slick.min.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery-migrate.min.js?ver=1.2.1&amp;qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/lightslider/lightslider.js?qz2vg1"></script>
<script type="text/javascript">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</script>
<!-- separator js -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/covid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Covid" />
<meta name="description" content="Le Classic 2021, tournoi organisé chaque année par la Ligue calédonienne, s&#039;achevait lundi soir à Ducos. Un rendez-vous forcément particulier, à quelques heures d&#039;un nouveau confinement général de la population." />
<meta name="abstract" content="Le Classic 2021, tournoi organisé chaque année par la Ligue calédonienne, s&#039;achevait lundi soir à Ducos. Un rendez-vous forcément particulier, à quelques heures d&#039;un nouveau confinement général de la population." />
<meta name="keywords" content="Nouvelle Calédonie,Sports,bowling" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Nouvelle Calédonie,Sports,bowling" />
<meta name="rights" content="Les Nouvelles Calédoniennes" />
<link rel="image_src" href="//www.lnc.nc/sites/default/files/melody/110054/2a8c5a92683163e8c429c5v_00042674.jpg" />
<link rel="canonical" href="//www.lnc.nc/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" />
<meta http-equiv="content-language" content="fr-FR" />
<meta property="fb:app_id" content="310082252429719" />
<meta http-equiv="refresh" content="288000" />
<meta name="revisit-after" content="1 day" />
<meta property="fb:pages" content="148419971897086" />
<meta property="og:url" content="https://www.lnc.nc/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" />
<meta property="og:site_name" content="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie" />
<meta property="og:title" content="Bowling : &quot;On s&#039;est posé la question d&#039;annuler&quot;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le Classic 2021, tournoi organisé chaque année par la Ligue calédonienne, s&#039;achevait lundi soir à Ducos. Un rendez-vous forcément particulier, à quelques heures d&#039;un nouveau confinement général de la population." />
<meta property="og:updated_time" content="2021-09-08T18:14:18+11:00" />
<meta property="og:image" content="https://www.lnc.nc/sites/default/files/melody/110054/2a8c5a92683163e8c429c5v_00042674.jpg" />
<meta property="og:image:url" content="https://www.lnc.nc/sites/default/files/melody/110054/2a8c5a92683163e8c429c5v_00042674.jpg" />
<meta property="og:image:secure_url" content="https://www.lnc.nc/sites/default/files/melody/110054/2a8c5a92683163e8c429c5v_00042674.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lncnc" />
<meta name="twitter:creator:id" content="80692187" />
<meta name="twitter:url" content="https://www.lnc.nc/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" />
<meta name="twitter:title" content="Bowling : &quot;On s&#039;est posé la question d&#039;annuler&quot;" />
<meta name="twitter:description" content="Le Classic 2021, tournoi organisé chaque année par la Ligue calédonienne, s&#039;achevait lundi soir à Ducos. Un rendez-vous forcément particulier, à quelques heures d&#039;un nouveau confinement général de la" />
<meta name="twitter:image" content="https://www.lnc.nc/sites/default/files/melody/110054/2a8c5a92683163e8c429c5v_00042674.jpg" />
<meta name="twitter:image:width" content="835" />
<meta name="twitter:image:height" content="555" />
<meta property="article:tag" content="Nouvelle Calédonie" />
<meta property="article:tag" content="Sports" />
<meta property="article:tag" content="bowling" />
<meta property="article:published_time" content="2021-09-08T18:13:00+11:00" />
<meta property="article:modified_time" content="2021-09-08T18:14:18+11:00" />
<meta itemprop="name" content="Bowling : &quot;On s&#039;est posé la question d&#039;annuler&quot;" />
<meta itemprop="description" content="Le Classic 2021, tournoi organisé chaque année par la Ligue calédonienne, s&#039;achevait lundi soir à Ducos. Un rendez-vous forcément particulier, à quelques heures d&#039;un nouveau confinement général de la population." />
<meta itemprop="image" content="https://www.lnc.nc/sites/default/files/melody/110054/2a8c5a92683163e8c429c5v_00042674.jpg" />
<link rel="publisher" href="//www.lnc.nc" />
<link rel="shortcut icon" href="//www.lnc.nc/misc/favicon.ico" type="image/vnd.microsoft.icon" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3788034211277351', [], {
    "agent": "pldrupal-7-7.82"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="//www.facebook.com/tr?id=3788034211277351&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
					<style type="text/css" media="all">
		.tmtagline_about_us_title a:hover, .tmtagline_about_us_desc a:hover, .footerin_1 a:hover, .widget_tm_related_post ul li a:hover, .tm_sidebar_headline_titles a:hover, .type-post .blogin_titles_dark a:hover, .tm_recent_news_title a:hover, .tm_bricknews_1_titles a:hover, .tm_catsidebar_titles a:hover, .tm_authors_list_user a:hover, .tm_fourbox_titles a:hover, .type-post .blogin_titles a:hover, .tm_bricknews_2_titles a:hover, .tm_catpost_titles h1:hover, .widget_archive ul li a:hover, .widget_categories ul li a:hover, .widget_pages li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_rss li a:hover, .widget_nav_menu li a:hover, .widget_nav_menu .menu li .sub-menu li a:hover, .tm_top_menu_title a:hover, .tm_top_menu_social a:hover, #forum a:hover, .ticker-content a:hover, .tm_sidebar_headline_gray_titles a:hover {
			color:#E30446;
		}
		.tm_header, .override-background-color{ background-color:#E30446!important; }
			</style>
				
		
		<!-- AdSense Script -->
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1798528008819250",
					  enable_page_level_ads: false
				 });
			</script>
            <script type="text/javascript">
                (function(c,l,a,r,i,t,y){
                    c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                    t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                    y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
                })(window, document, "clarity", "script", "40yyp9ojqi");
            </script> 
		<!-- /AdSense Script -->


		
	</head>
	<body class="home page page-id-8 page-template page-template-home_index_2-php html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-1354055 node-type-article" data-twttr-rendered="true" >
		
	<!-- FBsdk -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- /FBsdk -->		<div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a></div>
		<div id="tm_container"><noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T25FK53" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!--TOP BLACK BAR BANNER (DESKTOP)-->
<div class="tmtop">
	<div class="tm_top_menu">
		<!--<div class="login_block">
						<div class="block" style="float: left;">
				<div id="free_counter">
					<div class="value">
											</div>
				</div>
			</div>
		</div>-->
		<div class="navigasi_menu_2">
            <div class="navigasi_list_2">
                <div class="menu-secondary-menu-container">						
                    	    <div id="block-menu-menu-lnc-second-menu" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/Programme-TV" style="font-weight:bold;" target="_blank">PROGRAMME TV</a></li>
<li class="expanded"><a href="/meteo" style="font-weight:bold;" target="_blank">MÉTÉO</a><ul class="menu"><li class="first last leaf"><a href="/meteo/windy">Windy</a></li>
</ul></li>
<li class="expanded"><a href="/annonces">ANNONCES</a><ul class="menu"><li class="first leaf"><a href="http://www.lemploi.nc/offres-d-emploi" target="_blank">Emploi</a></li>
<li class="leaf"><a href="https://www.limmo.nc/location" target="_blank">Immo Location</a></li>
<li class="leaf"><a href="https://www.limmo.nc/vente" target="_blank">Immo Ventes</a></li>
<li class="last leaf"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
</ul></li>
<li class="last expanded"><a href="/applications-mobiles">APPLICATIONS MOBILES</a><ul class="menu"><li class="first leaf"><a href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank">Android</a></li>
<li class="last leaf"><a href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank">IOS</a></li>
</ul></li>
</ul></div>                  </div>
            </div>
		</div>
		<div class="quicklinks_menu">
			<div class="quicklinks_list">
				<div class="menu-quicklinks-menu-container">
					<div id="free_counter">
                		<div class="value">
							<i class="fa fa-lock"></i><span style="color:#E02148;font-weight:bold;">0/0</span><span style="color:#E02148;"><span class="not-mobile"> articles</span> gratuits</span>                		</div>
            		</div>
					<div class="login-wrapper">
						<div class="login-popup">
							<a href="/lopu/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-medium"><i class="fa fa-user"></i>Connexion</a>						</div>						
					</div>
						    <div id="block-menu-menu-lnc-quick-links" class="block block-menu" ><ul class="menu"><li class="first leaf"><a href="/user/register" class="not-under-510px">INSCRIPTION</a></li>
<li class="leaf"><a href="/inscription-newsletter-LNC" class="not-under-580px">NEWSLETTER</a></li>
<li class="leaf compte"><a href="/user">MON COMPTE</a></li>
<li class="last leaf"><a href="/formulaire/contact" class="not-under-639px">CONTACT</a></li>
</ul></div>  				</div>        
			</div>
		</div>
	</div>
</div>

<!--MOBILE MENU / MOBILE LOGIN RESPONSIVE (ONLY SHOW IF WIDTH < 900)-->
<div class="mobile-menu">          
    <div class="menu-main-menu-container">
        <div class="new-menu-scroll-content">
            <div class="new-menu-close">X</div>
            <div class="new-menu-header-content">
                <div class="header-content">
                    <div class="tm_right_bot_header">
                        <ul>
                            <li>
                                <a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
                            </li>
                            <li>
                                <a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ACHETER 1 EDITION</a>
                            </li>
                            <li>
                                <a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
                            </li>
                        </ul>
                    </div>
                     <div id="laune" class="fl">
                        <a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
                            <img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?08"/>
                        </a>
                     </div>
                    <!--<div class="tm_right_bot_header fr">
                        <span>
                            <a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
                            <br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
                        </span>
                        <span class="db pt20">
                            <a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
                        </span>
                    </div>-->
                </div>
            </div>
            	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/covid" style="color:#E30446;">Covid</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/services/les-gestes-contre-le-coronavirus">Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/attestations-de-deplacement">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement">Infos Pratiques</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/covid" style="color:#E30446;">Covid</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/services/attestations-de-deplacement">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/les-gestes-contre-le-coronavirus">Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement">Infos &amp; Numéros Pratiques</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/gros-plan">Gros Plan</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/l-affreux-jojo">L&#039;affreux Jojo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mer">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/referendum" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/anniversaire-50-ans" style="color:#E30446;font-weight:bold;">Anniversaire 50 ans</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/football/euro-2021" style="color:#E30446;font-weight:bold;" target="_blank">Euro-2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/JO-Tokyo-2021" style="color:#E30446;font-weight:bold;" target="_blank">JO Tokyo 2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/football">Football</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="collapsed"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded" style="font-family: Open Sans Condensed,Arial,Verdana;font-size:15px;font-weight: bold;line-height: 34px;height: 34px;color:#333333;"><span style="padding: 0px 19px 0px 19px;" class="nolink" tabindex="0">INFOS PRATIQUES</span> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/Programme-TV" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/attestations-de-deplacement" style="color:#E30446;">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/les-gestes-contre-le-coronavirus" style="color:#E30446;">Covid - Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement" style="color:#E30446;">Covid - Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-utiles">Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-de-garde">Numéros de Garde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://concours.lnc.nc" target="_blank">Jeux &amp; Concours</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="https://www.legratuit.nc" target="_blank">Annonces</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="https://www.legratuit.nc" target="_blank">Petites annonces</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc/location" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.limmo.nc/vente" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="last leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="last leaf"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Direct</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></div>          </div>
    </div>
    <div id="main-mn-toggle" class="mn-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
</div>
<div class="tm_top_menu_mobile mobile-login">
    <div class="login-container">
    <div class="new-menu-scroll-content">
        <div class="new-menu-close">X</div>
         <div class="new-menu-header-content">
            <div class="tm_category_1_right lnc_left no-sidebar">
            <!--<center blog widget>-->
            <div class="tm_center_widget">
                            <ul>
                    <ul class="tabs primary">
                        <li><a href="/user/register">Créer un nouveau compte</a></li>
                        <li class="active"><a href="/user" class="active">Se connecter<span class="element-invisible">(onglet actif)</span></a></li>
                        <li><a href="/user/password">Demander un nouveau mot de passe</a></li>
                    </ul>	    
                    <li id="block-system-main" class="widget widget_content block block-system">
                                                                        <form action="/user/login?node=1354055" method="post" id="user-login" accept-charset="UTF-8">
                        <div>
                            <div class="form-item form-type-textfield form-item-name">
                                <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required">
                                <div class="description">Saisissez votre nom d'utilisateur pour LNC.nc | Les Nouvelles Calédoniennes.</div>
                            </div>
                            <div class="form-item form-type-password form-item-pass">
                                <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
                                <input type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required">
                                <div class="description">Saisissez le mot de passe correspondant à votre nom d'utilisateur.</div>
                            </div>
                            <div class="form-item form-item-forget"><a href="/user/password">Mot de passe oublié ?</a></div>
                            <input type="hidden" name="form_build_id" value="form-xGrGoxCn8ty4G7nO_BRVXoFSSlK9XtmghTVL39NFibk">
                            <input type="hidden" name="form_id" value="user_login">
                            <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit-login-mobile" name="op" value="Se connecter" class="form-submit"></div>
                        </div>
                        </form>
                                            </li>          
                </ul>
                        </div>
       <!--</center blog widget>-->
            </div>
        </div>
    </div>
    </div>
    <div class="login-wrapper">
        <div class="login-popup">
           <a><i class="fa fa-user-o login-toggle" aria-hidden="true"></i></a>
        </div>						
    </div>
</div>

<!--HEADER (DESKTOP)-->
<div class="tm_header tmhead">
	<!--<tm headerin>-->
      <div class="tm_header_left_stripe"></div>
      <!-- -->
		<div class="tm_header_file">
	    <div class="tm_header_logo">
			<div class="tm_logo">
				<div class="tm_logo_img"><a rel="home" href="/" title="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie"><img src="/sites/all/themes/lnc2015/images/lnc_logo_2018.png" class="tm_logoup" alt="LNC.nc | Les Nouvelles Calédoniennes, le Journal de Nouvelle Calédonie" /></a></div>
			</div>
								</div>
		<div class="tm_left_header">
			<div class="tm_left_bot_header">
				<div class="search-bar">
					<div class="search-button">
						<img title="Recherche" alt="recherche" src="/sites/all/themes/lnc2015/images/searchi.png" height="17" width="17" onclick="document.getElementById('search-page').submit()" />
					</div>
					<div class="search-box">
						<form id="search-page" action="/search" method="get" accept-charset="UTF-8"><input class="search-textfield" id="editcombine" type="text" name="t" placeholder="SAISISSEZ VOTRE RECHERCHE"></form>
					</div>
				</div>
				<!--<div id="block-header-date">Mercredi 08 septembre 2021</div>-->				
			</div>
			<div id="social-media-icon" class="social-media-links fs20">
                <div class="social-media-wrapper">
                    <a href="/votre-soutien-est-important" class="btn-donate">
						<img src="/sites/all/themes/lnc2015/images/icon-arrow-right.svg" width="15" />
						<div class="vl"></div>
						<span>Je soutiens Les Nouvelles</span>
					</a>
                </div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Mail" href="formulaire/contact" title="Nous contacter">
						<i class="fa fa-envelope-o"></i>
					</a>
				</div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Rss" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" target="_blank" title="Nos Flux RSS">
						<i class="fa fa-rss"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Twitter" href="https://twitter.com/lncnc" target="_blank" title="Suivez-nous sur Twitter !" style="display:none;">
						<i class="fa fa-twitter"></i>
					</a>
				</div>
				<div class="social-media-wrapper">
					<a id="Facebook" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank" title="Les Nouvelles Calédoniennes sur Facebook" style="display:none;">
						<i class="fa fa-facebook"></i>
					</a>
				</div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Youtube" href="https://www.youtube.com/user/lesnouvellesc" target="_blank" title="Notre chaîne Youtube">
						<i class="fa fa-youtube"></i>
					</a>
				</div>
				<div class="social-media-wrapper" style="display:none;">
					<a id="Android" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android" target="_blank" title="Application Android des Nouvelles Calédoniennes">
						<i class="fa fa-android"></i>
					</a>
				</div>				
				<div class="social-media-wrapper" style="display:none;">
					<a id="Apple" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880" target="_blank" title="Application Ios des Nouvelles Calédoniennes">
						<i class="fa fa-apple"></i>
					</a>
				</div>					
                <div class="mobile-vous" style="">
	                <a href="/abonnements" class="bluelnc lh5" style="font-size: 13px;">
		                <b>Abonnez-vous <span class="redlnc">►</span></b>

	                </a>
                </div>
			</div>
		</div>
	    <div class="tm_right_header">
			<div class="tm_right_top_header fr">
				<div class="tm_right_bot_header fr">
					<ul>
						<li>
							<a href="http://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" class="" target="blank_"><i class="fa fa-mobile" aria-hidden="true"></i> LE JOURNAL DU JOUR</a>
						</li>
						<li>
							<a href="/feuilleter-le-journal" class=""><i class="fa fa-archive" aria-hidden="true"></i> ACHETER 1 EDITION</a>
						</li>
						<li>
							<a href="/abonnements" class=""><i class="fa fa-arrow-circle-right" aria-hidden="true"></i> JE M'ABONNE</a>
						</li>
					</ul>
				</div>
				 <div id="laune" class="fl">
				 	<a target="_blank" href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes">
				 		<img class="fl mr5 mt-10 h135" title="À la Une des Nouvelles Calédoniennes" alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?08"/>
				 	</a>
				 </div>
				<!--<div class="tm_right_bot_header fr">
					<span>
						<a href="/abonnements" class="lh5 fat greylnc">ABONNEZ-VOUS<p class="lh13 tac fs15"><span class="redlnc">0<sup>F</sup></span> le 1er mois</p></a>
						<br/><a class="btnred c12 fat tac" href="/abonnements"> J'en profite !</a>
					</span>
					<span class="db pt20">
						<a href="/feuilleter-le-journal" class="bluelnc fat">FEUILLETEZ <span class="fr redlnc">&#9658;</span></a>
					</span>
				</div>-->
			</div>
		</div>
	   </div>

	<!--</tm headerin>-->
</div>

<!--MENU (DESKTOP)-->
<div class="tm_menu tm_menu_desktop">
	<!--MainMenu-->
	<div id="nav" class="lnc-main-menu">
		<div class="navigasi_menu">
			<div class="navigasi_list">
				<div class="menu-main-menu-container">
						    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/covid" style="color:#E30446;">Covid</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/services/les-gestes-contre-le-coronavirus">Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/attestations-de-deplacement">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement">Infos Pratiques</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/covid" style="color:#E30446;">Covid</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/services/attestations-de-deplacement">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/les-gestes-contre-le-coronavirus">Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement">Infos &amp; Numéros Pratiques</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/gros-plan">Gros Plan</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/l-affreux-jojo">L&#039;affreux Jojo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mer">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/referendum" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/anniversaire-50-ans" style="color:#E30446;font-weight:bold;">Anniversaire 50 ans</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/football/euro-2021" style="color:#E30446;font-weight:bold;" target="_blank">Euro-2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/JO-Tokyo-2021" style="color:#E30446;font-weight:bold;" target="_blank">JO Tokyo 2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/football">Football</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="collapsed"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded" style="font-family: Open Sans Condensed,Arial,Verdana;font-size:15px;font-weight: bold;line-height: 34px;height: 34px;color:#333333;"><span style="padding: 0px 19px 0px 19px;" class="nolink" tabindex="0">INFOS PRATIQUES</span> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/Programme-TV" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/attestations-de-deplacement" style="color:#E30446;">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/les-gestes-contre-le-coronavirus" style="color:#E30446;">Covid - Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement" style="color:#E30446;">Covid - Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-utiles">Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-de-garde">Numéros de Garde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://concours.lnc.nc" target="_blank">Jeux &amp; Concours</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="https://www.legratuit.nc" target="_blank">Annonces</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="https://www.legratuit.nc" target="_blank">Petites annonces</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc/location" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.limmo.nc/vente" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="last leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="last leaf"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Direct</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></div>    				</div>
			</div>
		</div>
	</div>
	<div style="width: 1215px; height: 75px; float: none; display: none;"></div>
	<!--//MainMenu-->
</div>

<!--<nav mobile>-->
<div class="tm_menu_mobile">
	<!--<menu mobile>-->
	<nav>
		<div id="navigasi_menu_reseponsive">
			<div class="menu-main-menu-container">
					    	    	    <div id="block-menu-menu-lnc-main-menu" class="block block-menu" ><ul class="menu"><li class="first expanded"><a href="/covid" style="color:#E30446;">Covid</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/services/les-gestes-contre-le-coronavirus">Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/attestations-de-deplacement">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement">Infos Pratiques</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nouvelle-caledonie">Pays</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/agriculture">Agriculture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/consommation">Consommation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="/covid" style="color:#E30446;">Covid</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/services/attestations-de-deplacement">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/les-gestes-contre-le-coronavirus">Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement">Infos &amp; Numéros Pratiques</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/culture">Culture</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/economie">Economie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/education">Education</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/environnement">Environnement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/faits-divers">Faits Divers</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/gros-plan">Gros Plan</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/justice">Justice</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/l-affreux-jojo">L&#039;affreux Jojo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/libre-parole">Libre Parole</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mer">Mer &amp; Lagon</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mines">Mines</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/politique">Politique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sante">Santé</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sciences">Sciences</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/social">Social</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/societe">Société</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/transports">Transports</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/provinciales" style="color:#E30446;font-weight:bold;">Provinciales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/referendum" style="color:#E30446;font-weight:bold;" target="_blank">Référendum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-caledonie/anniversaire-50-ans" style="color:#E30446;font-weight:bold;">Anniversaire 50 ans</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/municipales" style="color:#E30446;font-weight:bold;">Municipales</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/grand-noumea">Grand Nouméa</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/noumea">Nouméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/dumbea">Dumbéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mont-dore">Mont-Dore</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/paita">Païta</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sud">Sud</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/boulouparis">Boulouparis</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/bourail">Bourail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/farino">Farino</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ile-des-pins">Île des PIns</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/la-foa">La Foa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/moindou">Moindou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sarramea">Sarraméa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/thio">Thio</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/yate">Yaté</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/nord">Nord</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/belep">Bélep</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/canala">Canala</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/hienghene">Hienghène</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/houailou">Houaïlou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kaala-gomen">Kaala-Gomen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kone">Koné</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/kouaoua">Kouaoua</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/koumac">Koumac</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ouegoa">Ouégoa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poindimie">Poindimié</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/ponerihouen">Ponérihouen</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouebo">Pouébo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/pouembout">Pouembout</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poum">Poum</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/poya">Poya</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/touho">Touho</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/voh">Voh</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/iles">Îles</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/lifou">Lifou</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/mare">Maré</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/ouvea">Ouvéa</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/sports">Sports</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/sports/football/euro-2021" style="color:#E30446;font-weight:bold;" target="_blank">Euro-2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/JO-Tokyo-2021" style="color:#E30446;font-weight:bold;" target="_blank">JO Tokyo 2021</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/athletisme">Athlétisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/equitation">Equitation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/football">Football</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="collapsed"><a href="/sports/rugby">Rugby</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/golf">Golf</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/hippisme">Hippisme</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/natation">Natation</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/trail">Trail</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/sports/voile">Voile</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/sports/jeux-du-pacifique">Jeux du Pacifique</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="expanded"><a href="/pacifique">Pacifique</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/australie">Australie</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/nouvelle-zelande">Nouvelle-Zélande</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/polynesie-francaise">Polynésie Française</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/vanuatu">Vanuatu</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="/wallis-et-futuna">Wallis-et-Futuna</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="leaf"><a href="/france">France</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/monde">Monde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded" style="font-family: Open Sans Condensed,Arial,Verdana;font-size:15px;font-weight: bold;line-height: 34px;height: 34px;color:#333333;"><span style="padding: 0px 19px 0px 19px;" class="nolink" tabindex="0">INFOS PRATIQUES</span> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="/Programme-TV" target="_blank">Programme TV</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/meteo" target="_blank">Météo</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/attestations-de-deplacement" style="color:#E30446;">Attestations de déplacement</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/les-gestes-contre-le-coronavirus" style="color:#E30446;">Covid - Gestes barrières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/informations-pratiques-et-numeros-utiles-pendant-le-confinement" style="color:#E30446;">Covid - Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-utiles">Numéros utiles</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="/services/numeros-de-garde">Numéros de Garde</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://concours.lnc.nc" target="_blank">Jeux &amp; Concours</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="expanded"><a href="https://www.legratuit.nc" target="_blank">Annonces</a> <div class="menu-sub-toggle"> <i class="fa fa-angle-down"></i> </div><ul class="menu"><li class="first leaf"><a href="https://www.legratuit.nc" target="_blank">Petites annonces</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc" target="_blank">Annonces Immobilières</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="leaf"><a href="https://www.limmo.nc/location" target="_blank">Immo Location</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
<li class="last leaf"><a href="https://www.limmo.nc/vente" target="_blank">Immo Ventes</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="last leaf"><span class="separator"><hr></span> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></li>
<li class="last leaf"><a href="/infos-en-direct" style="color:#E30446;" target="_blank">Direct</a> <div class="menu-sub-toggle no-children"> <i class="fa fa-angle-down"></i> </div></li>
</ul></div>      			</div>
		</div>
	</nav>
	<!--</menu mobile>-->
</div>
<script type="text/javascript">
jQuery(window).load(function() {
jQuery("#main-mn-toggle").click(function(e) {
    console.log('aa');
    e.preventDefault(); 
    jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
    jQuery(".mobile-menu .new-menu-scroll-content").css("height",$(window).height()+"px"); 
    jQuery(".mobile-menu #secondary-mn-toggle").toggleClass("mn-hidden");    
    jQuery("body").toggleClass("ovr");    
    
});	
jQuery(".mobile-menu .new-menu-close").click(function(e) {
    e.preventDefault();
    jQuery(".mobile-menu .menu-main-menu-container").toggleClass("mmm-normal"); 
    jQuery("body").toggleClass("ovr");  
});	

jQuery("i.login-toggle").click(function(e) {
    console.log('bb');
    e.preventDefault(); 
    jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
    jQuery(".mobile-login .login-container .new-menu-scroll-content").css("height",$(window).height()+"px"); 
    jQuery("body").toggleClass("ovr");    
    
});	
jQuery(".mobile-login .login-container .new-menu-close").click(function(e) {
    e.preventDefault();
    jQuery(".mobile-login .login-container").toggleClass("mmm-normal"); 
    jQuery("body").toggleClass("ovr");  
});	


jQuery(".mobile-menu .menu-sub-toggle").click(function(e) {
e.preventDefault();
//jQuery(this).hasClass("open");
jQuery(this).siblings("ul").slideToggle("normal");
/*if(jQuery(this).siblings("ul").length > 0){
    e.preventDefault();
    jQuery(this).siblings("ul").toggleClass("show");
}*/
jQuery(this).toggleClass("open");
});
jQuery("#secondary-mn-toggle").click(function(e) {
e.preventDefault();
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {jQuery(".mobile-menu .menu-secondary-menu-container").toggleClass("msm-normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
}else{ jQuery(".mobile-menu .menu-secondary-menu-container").slideToggle("normal"); jQuery(".mobile-menu #main-mn-toggle").toggleClass("mn-hidden");
}
});	
});
</script>
<div class="tm_content page-article">
	<!--<Under menu 1>-->
		<!--</Under menu 1>-->
	<div id="ctn-wrap" style="position:absolute;visibility:hidden;">
        		<span class="disqus-comment-count" data-disqus-identifier="node/1354055"></span>
        	</div>
	<!--<script id="dsq-count-scr" src="http://devlncnc.disqus.com/count.js" async></script>-->
	<script id="dsq-count-scr" type="application/javascript" src="/sites/all/themes/lnc2015/js/count.js" async></script>
	<div class="tm_home_index_2">
    <div class="left-advertisement">
      <div id="block-views-habillage-show-block-1" class="block block-views contextual-links-region"><a href="http://l.lnc.nc/jaguarnc" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20210830-jag-gauche_0.jpg" width="367" height="1280" alt=""></a></div>    </div>
    <div class="middle-main-content">
      <div id="block-views-habillage-show-block" class="block block-views contextual-links-region"><a href="http://l.lnc.nc/jaguarnc" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20210830-jag-haut_0.jpg" width="1166" height="220" alt=""></a></div>    <div class="lnc-main-content-wrapper">
		<!--<home left>-->
        <div class="grid row">
		<div class="col-md col-md-8">
			<!--<center blog widget>-->
			<div class="tm_center_widget">
				<ul>
					<div class="rubriques"><div class="box"></div><div class="text">Nouvelle Calédonie</div></div>
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">&nbsp;<a href=/>Accueil</a><span> > </span>&nbsp;<a href="/nouvelle-caledonie">Nouvelle Calédonie</a><span> > </span>&nbsp;<a href="/sports">Sports</a><span> > </span>&nbsp;<a href="/sports/bowling">bowling</a><span> > </span>&nbsp;Bowling : &quot;On s&#039;est posé la question d&#039;annuler&quot;</div>	    <li id="block-system-main" class="widget widget_content block block-system" >  <div class="tm_category_file " id="node-1354055">
    <div class="tm_category_box">
      <div class="post type-post status-publish format-standard has-post-thumbnail hentry "  about="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" typeof="sioc:Item foaf:Document">
        <div class="node-title tm_catpost_titles">
                    <div class="title"><a href="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" rel="bookmark" title="Bowling : &quot;On s&#039;est posé la question d&#039;annuler&quot;">Bowling : &quot;On s&#039;est posé la question d&#039;annuler&quot;</a></div>
        </div>


        <div class="node-content">
          <div class="field field-name-field-sous-titre field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Le Classic 2021, tournoi organisé chaque année par la Ligue calédonienne, s&#039;achevait lundi soir à Ducos. Un rendez-vous forcément particulier, à quelques heures d&#039;un nouveau confinement général de la population.</div></div></div>            <!--          <div class="article-reserved">
                  <div class="reserved-title"> <div class="text"></div></div>
                  <div class="reserved-content">
                    <div class="reserved-sub"></div>
                                            <div class="reserved-log"><a href='/user/login?node='>&#x25BA; je me connecte, <br><span>je suis d&eacute;j&agrave; abonn&eacute;</span></a></div>
                        <div class="reserved-reg t"><a href='/user/register'>&#x25BA; Beneficier de 5 articles supplementaires gratuits* </a></div>
                        <div class="ou-text">Ou</div>
                                        <div class="reserved-reg w"><a href=>&#x25BA; Acheter cet article</a></div>
                    <div class="ou-text">Ou</div>
                    <div class="reserved-reg s"><a href='/abonnements?node_id=abonnements'>Vous abonner <br> pour <strong><span class="redlnc"><sup>F</sup></span></strong> le 1 <sup>er</sup> mois <div class="reserved-log s">&#x25BA; j'en profite !</div></a></div>
           
                    <!--
                    <div class="reserved-bot">
                      <img src="//statique.lnc.nc/_UnesLNC/LNC-SMALL.GIF">
                      <div>
                        <p>Feuilleter le journal</p>
                        <p>Consulter les articles du journal</p>
                        <p>Acc&egrave;s suppl&eacute;ments, hors-s&eacute;ries...</p>
                      </div>
                    </div>
                    -->
            <!--
                  </div>
                </div>
                    -->
            <script src= 'https://www.qiota.com/assets/getQiota.js' ></script>            <script type="text/javascript">
              /*
               * Exemple to hide qiota widget if user have access form your subscribe system
               * You make the same control with other languege like PHP.
               * uncomment the code above to simulate a session user of your subscribe system
               */
              var q_token = "CaC2WiLFej";
              var q_ressource_uri = "article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler";
              var q_id_article = "1354055";

              setupQiota(function(response) {
                console.log(response)
              });
            </script>
            <div class="qiota_reserve">
            </div>
            <div class="qiota"></div>
            <div class="paywall-lnc-content" style="display:none;">
              <div class="article-reserved new-subs">
                <div class="reserved-title">
                  <div class="text">Cet article est réservé aux abonnés. <br> Pour lire et soutenir le travail quotidien de la rédaction des Nouvelles Calédoniennes, abonnez-vous</div>
                </div>
                <div class="reserved-content">
                  <div class="reserved-sub"></div>
                  <!--<div class="reserved-log"><a href='/user/login?node='> <span> Je suis d&eacute;j&agrave; abonn&eacute;, je me connecte </span></a></div>-->
                                      <div class="reserved-log reserved-loginDefault">
                      <div class="login-lopu"> <span> Je suis d&eacute;j&agrave; abonn&eacute;, je me connecte </span></div>
                    </div>
                    <div class="reserved-log reserved-loginIOS">
                      <div id="loginIOS"> <span> Je suis d&eacute;j&agrave; abonn&eacute;, je me connecte </span></div>
                    </div>
                                    <div class='one-article-button form-short' form='guest-subs-form-2'> ACHETER CET ARTICLE </div>                  <div class="teasers"><div id='teaser-12' form='guest-subs-form-12' class='teaser teaser-3 teaser-subscription-12 form-short'><div class='teaser-item'><div class="subs-title">Offre<br> First Web<br> </div>
<div class="subs-price">
     990F<span>/mois</span>
     <div>Sans<br> Engagement<br> 

</div>
</div>
<div class="subs-image"><img src=""></div>
<div class="subs-details" style="text-align:center !important;">
L'accès à l'intégralité des articles à partir de la date du début de l'abonnement (hors journal numérique en feuilletage et archives) 
<br>
<br>
<br>
NOUVEAU : L'accès en fin d'après-midi aux articles du lendemain <br>
</div>
    


<div class='subs-button'> Je m'abonne </div></div></div><div id='teaser-4' form='guest-subs-form-4' class='teaser teaser-3 teaser-subscription-4 form-short'><div class='teaser-item'><div class="subs-title">Offre<br> 100%<br> numérique</div>
<div class="subs-price">
     0F<span> le 1er mois</span>
     <div>puis 2 980F/mois<br>Sans<br> Engagement</div>
</div>
<div class="subs-image"><img src=""></div>
<div class="subs-details" style="text-align:center !important;">
Le journal numérique en feuilletage dès 05h00<br>
-<br>
L'accès à l'intégralité des articles en illimité<br>
-<br>
L'application « LNC et ses magazines » sur smartphone et tablette <br>
-<br>
Les avantages du Club Abonnés LNC<br>
<br>
NOUVEAU : L'accès en fin d'après-midi aux articles du lendemain <br>
</div><div class='subs-button'> Je m'abonne </div></div></div><div id='teaser-11' form='guest-subs-form-11' class='teaser teaser-3 teaser-subscription-11 form-short'><div class='teaser-item'><div class="subs-title">Offre <br>100%<br> numérique<br></div>
<div class="subs-price">
     29 800F<span> </span>
<div>Engagement <br>d'un an<br> 
</div>
</div>


<div class="subs-image"><img src=""></div>
<div class="subs-details" style="text-align:center !important;">
Le journal numérique en feuilletage dès 05h00<br>
-<br>
L'accès à l'intégralité des articles en illimité<br>
-<br>
L'application « LNC et ses magazines » sur smartphone et tablette <br>
-<br>
Les avantages du Club Abonnés LNC<br>
<br>
NOUVEAU : L'accès en fin d'après-midi aux articles du lendemain <br>
</div><div class='subs-button'> Je m'abonne </div></div></div></div>

                </div>
              </div>
            </div>
            <div class="subscriptions-full-forms">
              <div class='subscriptions-form-wrapper guest-subs-form-12-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre First Web</div>
    <div class="subs-price">
        990F<span>/mois</span>
        <div>Sans Engagement</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><span><br>
L'abonnement mensuel à l'Offre First Web sans engagement vous permet d'avoir accès aux articles du site internet www.lnc.nc à partir de la date du début de l'abonnement (hors journal numérique en feuilletage et archives).<br>
<br>
NOUVEAU : Découvrez en fin d'après-midi et en exclusivité les articles du lendemain ! <br><br>
Cet abonnement est valable pour une seule connexion.
<br><br>
L'abonnement est renouvelé chaque mois par tacite reconduction au tarif de 990F par mois et est prélevé automatiquement sur votre carte bancaire.
<br>
L'abonnement débute à réception du mail de confirmation de votre souscription d'abonnement.


</span></div>
<br><hr></div><form class="form-short" action="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" method="post" id="guest-subs-form-12" accept-charset="UTF-8"><div><div class="require-tag"><span class="upcase">Vos Coordonnées</span> (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon">Coupon </label>
 <input class="guest-subs-field field-coupon form-text" placeholder="Coupon" autocomplete="off" type="text" id="edit-coupon" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="12" />
<input type="hidden" name="subscription-name" value="Abonnement First Web" />
<input type="hidden" name="subscription-article-id" value="1354055" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<input type="hidden" name="subscription-lst-price" value="990" />
<input type="hidden" name="subscription-tacit-renewal" value="1" />
<div class="submit-container form-wrapper" id="edit-submit-container"><input class="subscription-submit-button button-show-epay form-submit" type="submit" id="edit-submit" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-29a5XHKiV-JKT8oO7bEheCXAex_gXQzcQvXfGZXzeRU" />
<input type="hidden" name="form_id" value="guest_subs_form_12" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-3-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Achat d'une édition</div>
    <div class="subs-price">
        150F<span> l'unité</span>
        <div> </div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'></div><form class="form-short" action="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" method="post" id="guest-subs-form-3" accept-charset="UTF-8"><div><div class="require-tag"><span class="upcase">Vos Coordonnées</span> (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--2">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--2" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--2">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--2" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--2">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--2" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--2">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--2" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--2" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--2">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--2" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--2">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--2" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--2">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--2" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--2" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--2">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--2">Coupon </label>
 <input class="guest-subs-field field-coupon form-text" placeholder="Coupon" autocomplete="off" type="text" id="edit-coupon--2" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="3" />
<input type="hidden" name="subscription-name" value="Achat d&#039;une édition" />
<input type="hidden" name="subscription-article-id" value="1354055" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="1" />
<input type="hidden" name="subscription-lst-price" value="150" />
<input type="hidden" name="subscription-tacit-renewal" value="0" />
<div class="submit-container form-wrapper" id="edit-submit-container--2"><input class="subscription-submit-button button-show-epay form-submit" type="submit" id="edit-submit--2" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-mz05cGQv5ZJFYGJY1km1tyBZlwEwCCa3AOPgLY5Ms1Q" />
<input type="hidden" name="form_id" value="guest_subs_form_3" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-4-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre 100% numérique</div>
    <div class="subs-price">
        0F <span>le premier mois</span>
        <div>puis 2 980F/mois<br>Sans Engagement</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><br>
L'abonnement mensuel à l'Offre 100% Numérique sans engagement comprend : <br>
- le journal numérique en feuilletage dès 05h00 du lundi au samedi<br>
- l'accès en illimité à l'intégralité des articles sur le site<br>
- l'accès aux suppléments en version numérique<br>
- l'application « LNC et ses magazines » téléchargeable gratuitement sur smartphone et tablette (<a target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880">IOS </a>et <a target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android">Android</a>)<br>
- les avantages du Club Abonnés LNC : chaque mois, gagnez des places VIP pour participer à des événement culturels, artistiques ou sportifs. Profitez également de bons plans et de nombreuses réductions.<br>
<br>
NOUVEAU : Découvrez en fin d'après-midi et en exclusivité les articles du lendemain ! <br>
<br>
Cet abonnement est valable pour trois connexions sur trois appareils différents en simultané.
<br><br>
L'abonnement est renouvelé chaque mois par tacite reconduction.<br>
Le premier mois est offert lors de la première souscription d'abonnement. Les mois suivants seront prélevés automatiquement sur votre carte bancaire au tarif de 2 980F par mois.<br>
L'abonnement débute à réception du mail de confirmation de votre souscription d'abonnement.

</div>
<br><hr></div><form class="form-short" action="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" method="post" id="guest-subs-form-4" accept-charset="UTF-8"><div><div class="require-tag"><span class="upcase">Vos Coordonnées</span> (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--3">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--3" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--3">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--3" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--3">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--3" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--3">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--3" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--3">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--3" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--3">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--3" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--3">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--3" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--3">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--3" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--3" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--3">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--3">Coupon </label>
 <input class="guest-subs-field field-coupon form-text" placeholder="Coupon" autocomplete="off" type="text" id="edit-coupon--3" name="coupon" value="GRAT" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <div class='coupon-desc'><b><img src="//statique.lnc.nc/_WebDatas/LNC/gda/00-grat.png"></b> </div><input type="hidden" name="subscription-id" value="4" />
<input type="hidden" name="subscription-name" value="Offre 100% Numérique 1 mois" />
<input type="hidden" name="subscription-article-id" value="1354055" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<input type="hidden" name="subscription-lst-price" value="2980" />
<input type="hidden" name="subscription-tacit-renewal" value="1" />
<div class="submit-container form-wrapper" id="edit-submit-container--3"><input class="subscription-submit-button button-show-epay form-submit" type="submit" id="edit-submit--3" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-gtbEJq2p16396q8N7JAVMYh9xwJ6oGaQ0uOB6pLItM8" />
<input type="hidden" name="form_id" value="guest_subs_form_4" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-2-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Achat d'un article</div>
    <div class="subs-price">
        120F<span> l'unité</span>
        <div> </div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><p> </p></div><form class="form-short" action="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" method="post" id="guest-subs-form-2" accept-charset="UTF-8"><div><div class="require-tag"><span class="upcase">Vos Coordonnées</span> (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--4">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--4" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--4">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--4" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--4">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--4" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--4">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--4" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--4">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--4" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--4">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--4" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--4">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--4" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--4">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--4" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--4" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--4">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--4">Coupon </label>
 <input class="guest-subs-field field-coupon form-text" placeholder="Coupon" autocomplete="off" type="text" id="edit-coupon--4" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="2" />
<input type="hidden" name="subscription-name" value="Achat d&#039;un article" />
<input type="hidden" name="subscription-article-id" value="1354055" />
<input type="hidden" name="subscription-one-article" value="1" />
<input type="hidden" name="subscription-one-pdf" value="" />
<input type="hidden" name="subscription-lst-price" value="120" />
<input type="hidden" name="subscription-tacit-renewal" value="0" />
<div class="submit-container form-wrapper" id="edit-submit-container--4"><input class="subscription-submit-button button-show-epay form-submit" type="submit" id="edit-submit--4" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-8SE7ULP8xu_StVn-pk6OvOx88zXQIK3ARWgjkrAmw28" />
<input type="hidden" name="form_id" value="guest_subs_form_2" />
</div></form></div><div class='subscriptions-form-wrapper guest-subs-form-11-wrapper'><div class='article-header'><div class="teaser-item">
    <div class="subs-title">Offre 100% numérique</div>
    <div class="subs-price">
        29 800F<br>
<span></span>
        <div>Engagement d'un an</div>
    </div>
</div></div><div class='reserved-title'><a href='/abonnements'><i class='fa fa-arrow-circle-right' aria-hidden='true'></i> Choisir une autre formule <i class='fa fa-arrow-circle-left' aria-hidden='true'></i></a></div><div class='subscription-full-desc'><span>
<span style="font-weight: bold;">
Détail de l'offre :</span></span>
<div><br>
L'abonnement annuel à l'Offre 100% Numérique, comprend : <br>
- le journal numérique en feuilletage dès 05h00 du lundi au samedi<br>
- l'accès en illimité à l'intégralité des articles sur le site<br>
- l'accès aux suppléments en version numérique<br>
- l'application « LNC et ses magazines » téléchargeable gratuitement sur smartphone et tablette (<a target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880">IOS </a>et <a target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android">Android</a>)<br>
- les avantages du Club Abonnés LNC : chaque mois, gagnez des places VIP pour participer à des événement culturels, artistiques ou sportifs. Profitez également de bons plans et de nombreuses réductions.<br>
<br>
NOUVEAU : Découvrez en fin d'après-midi et en exclusivité les articles du lendemain ! <br>
<br>
Cet abonnement est valable pour trois connexions sur trois appareils différents en simultané.
<br><br>
L'abonnement est souscrit sur un engagement de 12 mois par carte bancaire au tarif de 29 800F.<br>
L'abonnement débute à réception du mail de confirmation de votre souscription d'abonnement.
<br>
<br>
</div>
<br><hr></div><form class="form-short" action="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" method="post" id="guest-subs-form-11" accept-charset="UTF-8"><div><div class="require-tag"><span class="upcase">Vos Coordonnées</span> (<span class="req">*</span> = champs obligatoires)</div>
<div class="form-item form-type-textfield form-item-prenom">
  <label for="edit-prenom--5">Prénom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Prénom" type="text" id="edit-prenom--5" name="prenom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-nom">
  <label for="edit-nom--5">Nom <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Nom" type="text" id="edit-nom--5" name="nom" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-commune">
  <label for="edit-commune--5">Commune </label>
 <input class="guest-subs-field form-text" placeholder="Commune" type="text" id="edit-commune--5" name="commune" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone--5">Téléphone </label>
 <input class="guest-subs-field form-text" placeholder="Téléphone" type="text" id="edit-phone--5" name="phone" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--5">E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="E-mail" type="text" id="edit-mail--5" name="mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-textfield form-item-confirm-mail">
  <label for="edit-confirm-mail--5">Confirmer E-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer E-mail" type="text" id="edit-confirm-mail--5" name="confirm-mail" value="" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-passe">
  <label for="edit-passe--5">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Mot de passe" type="password" id="edit-passe--5" name="passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-password form-item-confirm-passe">
  <label for="edit-confirm-passe--5">Confirmer Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input class="guest-subs-field form-text required" placeholder="Confirmer Mot de passe" type="password" id="edit-confirm-passe--5" name="confirm-passe" size="60" maxlength="128" />
</div>
<div class="form-item form-type-checkbox form-item-checkbox">
 <input type="checkbox" id="edit-checkbox--5" name="checkbox" value="1" class="form-checkbox" />  <label class="option" for="edit-checkbox--5">Je souhaite recevoir la newsletter LNC </label>

</div>
<div class="form-item form-type-textfield form-item-coupon">
  <label for="edit-coupon--5">Coupon </label>
 <input class="guest-subs-field field-coupon form-text" placeholder="Coupon" autocomplete="off" type="text" id="edit-coupon--5" name="coupon" value="" size="60" maxlength="128" />
</div>
<div class='newsletter-markup'>En cliquant sur « Je valide », je reconnais avoir pris connaissance et j'accepte 
                          <a href='https://www.lnc.nc/conditions-generales-de-ventes'>les conditions générales de vente</a> et les <a href='https://www.lnc.nc/conditions-generales-d-utilisation'>conditions générales d'utilisation.</a>
                          </div>
                         <input type="hidden" name="subscription-id" value="11" />
<input type="hidden" name="subscription-name" value="Offre 100% Numérique 1 an" />
<input type="hidden" name="subscription-article-id" value="1354055" />
<input type="hidden" name="subscription-one-article" value="" />
<input type="hidden" name="subscription-one-pdf" value="" />
<input type="hidden" name="subscription-lst-price" value="29800" />
<input type="hidden" name="subscription-tacit-renewal" value="0" />
<div class="submit-container form-wrapper" id="edit-submit-container--5"><input class="subscription-submit-button button-show-epay form-submit" type="submit" id="edit-submit--5" name="op" value="Je valide et procède au paiement " /><div class="submit-fa"></div></div><input type="hidden" name="form_build_id" value="form-O_2JCHHIZA9sEdl-pXxScdwPRRBhPiE-3PiPnYiFRZA" />
<input type="hidden" name="form_id" value="guest_subs_form_11" />
</div></form></div>            </div>
            <div id="container_epay">
	<div class="title-tag"><span class="upcase">Votre Paiement </span>(<span class="req">*</span> = champs obligatoires)</div>
	<div class="container-logo-epay">
		<img src="/sites/all/themes/lnc2015/images/logos/logo-epay.png" class="logo-epay">
	</div>
	<div class="div-montant">
		<p>Montant :</p>
		<p class="amount-montant"> 0F</p>
		<img class="loading-amount" src="/sites/all/themes/lnc2015/images/loading-red-dot.gif" class="logo-epay">
	</div>
	<div class="text-security">
		<p>L’adresse de ce site de paiement préfixée par https indique que vous êtes sur un site sécurisé et que vous pouvez régler votre achat en toute tranquillité.</p>
	</div>
	<div class="container-choice-cc">
		<p>Choisissez votre moyen de paiement :</p>
		<div class="container-list-cc">
							<div class="box-cc">
					<img id="logo-cc" src="https://www.lnc.nc/sites/default/files/styles/thumbnail/public/logo-visaelectron.png?itok=-6xnWacF" />
					<label id="label-cc">Visa Electron</label>
					<span style="display: none">VisaElectron</label>
				</div>
							<div class="box-cc">
					<img id="logo-cc" src="https://www.lnc.nc/sites/default/files/styles/thumbnail/public/visa-logo.png?itok=uKXhBLN3" />
					<label id="label-cc">Visa</label>
					<span style="display: none">Visa</label>
				</div>
							<div class="box-cc">
					<img id="logo-cc" src="https://www.lnc.nc/sites/default/files/styles/thumbnail/public/logo-mastercard.png?itok=Da0BHgF2" />
					<label id="label-cc">MasterCard</label>
					<span style="display: none">MasterCard</label>
				</div>
							<div class="box-cc">
					<img id="logo-cc" src="https://www.lnc.nc/sites/default/files/styles/thumbnail/public/logo-ecartebleue.png?itok=94zlN2ed" />
					<label id="label-cc">e-Carte Bleue</label>
					<span style="display: none">Visa</label>
				</div>
							<div class="box-cc">
					<img id="logo-cc" src="https://www.lnc.nc/sites/default/files/styles/thumbnail/public/logo-cartebleue.png?itok=DUyiEBmG" />
					<label id="label-cc">CB</label>
					<span style="display: none">Visa</label>
				</div>
					</div>
	</div>
	<div class="container-form-epay">
		<div id="instructionContainer">
			<div class="payment-loader"></div>
		</div>
		<div class="header-form">
			<p>Informations de paiement</p>
		</div>
		<div class="footer-container-epay">
			<div>
				<img class="cc-logo" src="/sites/all/themes/lnc2015/images/logos/visa-logo.png" /></div>
			<div class="two-logos">
				<img src="/sites/all/themes/lnc2015/images/logos/visa-secure.png" />
				<img src="/sites/all/themes/lnc2015/images/logos/mcidcheck.png" />
			</div>
		</div>
		<form class="form-epay" accept-charset="UTF-8">
			<div>
				<div class="form-item form-type-textfield form-item-card-number">
					<div class="div-label">
						<label for="edit-prenom">Numéro de carte <span class="form-required" title="Ce champ est requis.">*</span></label>
					</div>
					<div>
						<div class="epay-field-error" id="error-cc"></div>
						<input name="card_number" class="epay-field form-text required" maxlength="23" placeholder="" autocomplete="off" type="text" id="edit-card-number">
					</div>
				</div>
				<div class="form-item form-type-textfield form-item-mmyy">

					<div class="div-label">
						<label for="edit-nom">Expire fin <span class="form-required" title="Ce champ est requis.">*</span></label>
					</div>
					<div>
						<div class="epay-field-error" id="error-mmyy">La date d’expiration ne peut être vide</div>
						<div class="container-mmyy">
							<select name="mm" id="mm" class="mm">
								<option value="00">mois</option>
																	<option value="01">01</option>
																	<option value="02">02</option>
																	<option value="03">03</option>
																	<option value="04">04</option>
																	<option value="05">05</option>
																	<option value="06">06</option>
																	<option value="07">07</option>
																	<option value="08">08</option>
																	<option value="09">09</option>
																	<option value="10">10</option>
																	<option value="11">11</option>
																	<option value="12">12</option>
															</select>
							<div>/</div>
							<select name="yy" id="yy">
								<option value="00">année</option>
																	<option value="2021">2021</option>
																	<option value="2022">2022</option>
																	<option value="2023">2023</option>
																	<option value="2024">2024</option>
																	<option value="2025">2025</option>
																	<option value="2026">2026</option>
																	<option value="2027">2027</option>
																	<option value="2028">2028</option>
																	<option value="2029">2029</option>
																	<option value="2030">2030</option>
																	<option value="2031">2031</option>
																	<option value="2032">2032</option>
															</select>
						</div>
					</div>
					<!-- <input name="mmyy" class="epay-field form-text required" placeholder="Date d'expiration (MM/YYYY)" maxlength="5" type="text" id="edit-mmyy"> -->
				</div>
				<div class="form-item form-type-textfield form-item-cvv">
					<div class="div-label">
						<label for="edit-commune">Cryptogramme visuel <span class="form-required" title="Ce champ est requis.">*</span></label>
					</div>
					<div>
						<div class="epay-field-error" id="error-cvv">Le cryptogramme ne peut être vide</div>
						<div class="box-cvv">
							<input name="cvv" class="epay-field form-text required" placeholder="" maxlength="3" type="password" id="edit-cvv" name="commune" value="">
							<div class="eye-password">
								<img class="eye-open" src="/sites/all/themes/lnc2015/images/eye-password.png" />
								<img class="eye-close" src="/sites/all/themes/lnc2015/images/eye-close.png" />
							</div>
							<div class="box-tooltip">
								<img class="help-cvv" src="/sites/all/themes/lnc2015/images/help.png" />
								<span class="tooltip-cvv">Le cryptogramme représente les trois derniers chiffres présents au dos de votre carte de paiement</span>
							</div>
						</div>
					</div>
				</div>
				<input name="deviceType" id="deviceType" value="" type="hidden" />
				<input name="screenHeight" id="screenHeight" value="" type="hidden" />
				<input name="screenWidth" id="screenWidth" value="" type="hidden" />
				<input name="language" id="language" value="fr-FR" type="hidden" />
				<input name="useragent" id="useragent" value="" type="hidden" />
				<input name="javaenable" id="javaenable" value="" type="hidden" />
				<input name="offsettime" id="offsettime" value="" type="hidden" />
				<input name="colordept" id="colordept" value="" type="hidden" />
				<input name="acceptheader" id="acceptheader" value="" type="hidden" />
				<input name="couponValidity" id="couponValidity" value="" type="hidden" />
				<div class="submit-container form-wrapper" id="edit-submit-container-epay">
					<div class="epay-loader"></div>
					<input class="epay-submit-button" type="submit" id="edit-submit-epay" name="pay" value="Valider le paiement">
				</div>
			</div>
		</form>
	</div>
</div>                  </div>
      </div>
    </div>
  </div>
  <div id="IOSdialog" class="IOSdialog">
    <h3 class="dialog-title">MERCI DE VOUS IDENTIFIER</h3>
    Vous devez avoir un compte en ligne sur le site des Nouvelles Calédoniennes pour pouvoir acheter du contenu. Veuillez vous connecter.
    <br><br>
    <div class="user-redirected-block">
      <div class="rubriques-title user-redirected-title">
        <div class="box"></div>
        <div class="text">J'AI DÉJA UN COMPTE</div>
        <div class="title-right-box"></div>
      </div>
      <form action="?q=user&amp;destination=node/1354055" method="post" id="user-login-form" accept-charset="UTF-8"><div><div id="user-login-block-container">
  <div id="user-login-block-form-fields">
    <div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'utilisateur ou d'e-mail <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
<div class="description">Saisissez votre nom d'utilisateur pour LNC.nc | Les Nouvelles Calédoniennes</div>
</div>
 
    <div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
<div class="description">Saisissez le mot de passe correspondant à votre nom d'utilisateur.</div>
</div>
    <input type="hidden" name="form_build_id" value="form-JvmGGj6uuSBsG7PZvKpDI-x_-7wlpM7oyc2x3irdqgU" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions"></div><div class="form-item form-item-forget"><a href="/user/password">Mot de passe oublié ?</a></div> 
    <input type="submit" id="edit-submit--6" name="op" value="Se Connecter" class="form-submit" />  </div>
</div></div></form>    </div>
    <div class="user-redirected-block create-user-block">
      <div class="rubriques-title user-redirected-title">
        <div class="box"></div>
        <div class="text">JE N'AI PAS DE COMPTE</div>
        <div class="title-right-box"></div>
      </div>
      <ul class="tabs primary">
        <li>Vous n'avez pas encore de compte ?</li>
        <li><a href="/user/register" title="Créer un nouveau compte.">Créer un nouveau compte</a></li>
      </ul>
    </div>
    <em><br>Vous avez besoin d'aide ? Vous souhaitez vous abonner, mais vous n'avez pas de carte bancaire ? <br>Prenez contact directement avec le service abonnement au (+687) 27 09 65 ou en envoyant un e-mail au <a href="/formulaire/contact?destinataire=abonnements">service abonnement</a>.</em>
  </div>

<div id="fb-root"></div>

<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!--facebook javaScript SDK-->
<!--<gplus js>-->
<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript';
    po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);

    jQuery("#IOSdialog").dialog({
      title: 'MERCI DE VOUS IDENTIFIER',
      autoOpen: false,
      modal: true,
      width: 1090,
      height: 400,
      draggable: false,
      resizable: false
    });
    jQuery("#loginIOS").click(function() {
      jQuery("#IOSdialog").dialog('open');
    });

  })();
</script>
<!--</gplus js>-->
<!--<linkedin js>-->
<script type='text/javascript' src='//platform.linkedin.com/in.js'></script>
<!--</linkedin js>-->
<!--<twitter js>-->
<script>
  ! function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      p = /^http:/.test(d.location) ? 'http' : 'https';
    if (!d.getElementById(id)) {
      js = d.createElement(s);
      js.id = id;
      js.src = p + '://platform.twitter.com/widgets.js';
      fjs.parentNode.insertBefore(js, fjs);
    }
  }(document, 'script', 'twitter-wjs');
</script>
<!--</twitter js>--></li>                      <!-- <div class="tm_under_menu_1">
                        <div class="tm_under_menu_1_widget">
                            <ul>
                                                        </ul>
                        </div>
                    </div> -->
                    
					<!-- social bar block -->
											<li class="lnc-social lnc-comments">
								    <div id="block-block-115" class="block block-block block-pub-epack-articles" ><!-- Epack Articles -->
	<div class="mobileHide">
		<div style="display:flex;justify-content:center;align-items:center;">
			<ins data-revive-zoneid="228" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
			<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
		</div>
	</div>


	<div class="mobileShow">
		<div style="display:flex;justify-content:center;align-items:center;">
			<ins data-revive-zoneid="227" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
			<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
		</div>
	</div>
<!-- /Epack Articles -->

</div><div id="block-block-59" class="block block-block block-pub2018-local-300x250-article" ><!--  Local vue articles -->
<!--  Local vue articles -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="137" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!--  /Local vue articles -->
<!--  /Local vue articles --></div><div id="block-rrssb-rrssb" class="block block-rrssb" ><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Bowling%20%3A%20%26quot%3BOn%20s%26%23039%3Best%20pos%C3%A9%20la%20question%20d%26%23039%3Bannuler%26quot%3B&url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-pinterest"><a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler&media=&description=Bowling%20%3A%20%26quot%3BOn%20s%26%23039%3Best%20pos%C3%A9%20la%20question%20d%26%23039%3Bannuler%26quot%3B" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pinterest</span></a></li><li class="rrssb-email"><a href="mailto:?subject=Bowling%20%3A%20%26quot%3BOn%20s%26%23039%3Best%20pos%C3%A9%20la%20question%20d%26%23039%3Bannuler%26quot%3B&body=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Bowling%20%3A%20%26quot%3BOn%20s%26%23039%3Best%20pos%C3%A9%20la%20question%20d%26%23039%3Bannuler%26quot%3B https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div></div>  						</li>
					                    
                    <!-- media associes block -->
					                    <!-- sur le meme sujet block -->
                                        

                    <!-- nous recommandons block -->
										<li class="nous ">
						<div class="nous-title"> DANS LA <b>M&Ecirc;ME RUBRIQUE</b>  </div>
							    <div id="block-views-nous-recommandons-block" class="block block-views" ><div class="view view-nous-recommandons view-id-nous_recommandons view-display-id-block view-dom-id-c21669511fbf7ff96a71cbc1109c2eda">
        
  
  
      <div class="view-content row">
        <div  class="views-row views-row-1 views-row-odd views-row-first col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-508080" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/covid/15-cas-aux-loyaute-le-drehu-et-nengone-village-requisitionnes-pour-les-personnes-positives"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/110048/54791b785831678797c791v_00042687.jpg?itok=1kH9T8gZ" alt="15 cas aux Loyauté : le Drehu et Nengone village réquisitionnés pour les personnes positives" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/covid/15-cas-aux-loyaute-le-drehu-et-nengone-village-requisitionnes-pour-les-personnes-positives"><div class="nous-bullet">►</div> <div class="nous-content">15 cas aux Loyauté : le Drehu et Nengone village réquisitionnés pour les personnes positives</div></a></span>  </div>  </div>
  <div  class="views-row views-row-2 views-row-even col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-508070" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/covid/video-un-drive-de-depistage-pour-aller-plus-vite"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/110046/a3967c6258316c796db967v_00042481_0.jpg?itok=GTOclU05" alt="[VIDÉO] Un " drive " de dépistage pour aller plus vite" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/covid/video-un-drive-de-depistage-pour-aller-plus-vite"><div class="nous-bullet">►</div> <div class="nous-content">[VIDÉO] Un &quot; drive &quot; de dépistage pour aller plus vite</div></a></span>  </div>  </div>
  <div  class="views-row views-row-3 views-row-odd col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-508051" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article/nouvelle-caledonie/sante/zoom-sur-les-tests-covid-19"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/110009/c94715b748316ed47f1571v_00017853.jpg?itok=QSz0v08Q" alt="Zoom sur les tests Covid-19" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/nouvelle-caledonie/sante/zoom-sur-les-tests-covid-19"><div class="nous-bullet">►</div> <div class="nous-content">Zoom sur les tests Covid-19</div></a></span>  </div>  </div>
  <div  class="views-row views-row-4 views-row-even views-row-last col-md col-md-6" >
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">

<div id="file-508036" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/covid/la-nouvelle-caledonie-ne-retrouvera-pas-son-statut-covid-free"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/110006/8037878548316a437c8378v_00042502_0.jpg?itok=Xqif6ajw" alt="La Nouvelle-Calédonie ne retrouvera pas son statut Covid Free" height="330" width="460"></a>
    </div>
</div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/covid/la-nouvelle-caledonie-ne-retrouvera-pas-son-statut-covid-free"><div class="nous-bullet">►</div> <div class="nous-content">La Nouvelle-Calédonie ne retrouvera pas son statut Covid Free</div></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><div id="block-block-111" class="block block-block block-clicknc-articles" >

















<!-- click.nc -->
<div style="display:flex;justify-content:center;align-items:center;padding-top:15px;"> <img src="//data.lnc.nc/_WebDatas/LNC/Click.nc/contenulocauxsponsorisesparclicknc.gif"></div>
<p>&nbsp;</p>
<script type='text/javascript' src='https://pub.lnc.nc/www/delivery/spcjs.php?id=18&amp;block=1&amp;target=_blank&amp;withtext=1'></script>
<div class="row">
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(148);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=dd7cf09'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=148&amp;n=dd7cf09' /></a></noscript>
	</div>
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(200);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=e1163f6'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=200&amp;n=e1163f6' /></a></noscript>
	</div>
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(201);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=c0183eb'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=201&amp;n=c0183eb' /></a></noscript>
	</div>
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(202);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=8025be8'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=202&amp;n=8025be8' /></a></noscript>
	</div>
</div>

<div class="row">
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(203);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=975000a'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=203&amp;n=975000a' /></a></noscript>
	</div>
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(204);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=5d3a4e6'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=204&amp;n=5d3a4e6' /></a></noscript>
	</div>
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(205);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=54c5ceb'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=205&amp;n=54c5ceb' /></a></noscript>
	</div>
	<div class="col-sm-3" style="font-weight:bold; font-size:1em; line-height:1.2em; font-family:georgia,'times',serif; color:#e30046">
		<script type='text/javascript'><!--// <![CDATA[
			OA_show(206);
		// ]]> --></script><noscript><a target='_blank' href='https://pub.lnc.nc/www/delivery/ck.php?n=e2642f4'><img border='0' alt='' src='https://pub.lnc.nc/www/delivery/avw.php?zoneid=206&amp;n=e2642f4' /></a></noscript>
	</div>
</div>
<hr/>
<!-- /click.nc -->


</div>  					</li>
					                    <li class="lnc-comments">
                        <div class="node-block-title"> VOS <b>R&Eacute;ACTIONS </b>  </div>
                        	    <div id="block-disqus-disqus-comments" class="block block-disqus" ><div id="disqus_thread"><noscript><p><a href="http://lncnc.disqus.com/?url=https%3A%2F%2Fwww.lnc.nc%2Farticle%2Fnouvelle-caledonie%2Fsports%2Fbowling%2Fbowling-on-s-est-pose-la-question-d-annuler">View the discussion thread.</a></p></noscript></div></div>                      </li>
				</ul>
			</div>
			<!--</center blog widget>-->
      <!--<Bottom 1 2 3>-->
						<!--</Bottom 1 2 3>-->
		</div>
				<div class="col-md col-md-4"><div class="lnc_sidebar_right"><ul>	    <div id="block-block-37" class="block block-block block-info-direct" ><div id="infos_en_direct">
<h2>l'info en continu</h2>
<div class="ied-row tabs-row">
<div class="tabs active" data-tabs="qps" id="tab-qps">
<div>Nouvelle calédonie</div>
</div>
<div class="tabs" data-tabs="afp" id="tab-afp">
<div>Monde</div>
</div>
</div>
<div class="ied-row breves-row">
<div id="breves-block">...</div>
</div>
<div class="ied-row breve-link"><a href="/infos-en-direct">Toute l'actualité en direct</a></div>
<div class="ied-row breves-navigation-row">
<div class="breve-navigation page-prev">&lt;</div>
<div class="text"><a href="/infos-en-direct/breve-pays">Toutes les infos Pays</a></div>
<div class="breve-navigation page-next">&gt;</div>
</div>
</div>
<script>
    start_infos_en_direct();
</script></div><div id="block-block-57" class="block block-block block-pub2018-local-block01" ><!-- PackLocal 300x250 position 01 -->
<!-- PackLocal 300x250 position 01 -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="118" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async  src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!-- PackLocal 300x250 position 01  -->
<!-- PackLocal 300x250 position 01 --></div>  	    <li id="block-block-58" class="widget widget_sidebar block block-block block-pub2018-local-maxipave" ><!-- PackLocal 300x600 MaxiPave -->
<!-- PackLocal 300x600 MaxiPave -->
<div style="display:flex;justify-content:center;align-items:center;">
<ins data-revive-zoneid="119" data-revive-target="_blank" data-revive-id="02d9750f1316bf5af94e959c8c1ba6e1"></ins>
<script async src="//pub.lnc.nc/www/delivery/asyncjs.php"></script>
</div>
<!-- PackLocal 300x600 MaxiPave -->
<!-- PackLocal 300x600 MaxiPave --></li><div class="magazine-cover mag col-md col-md-12">
	<div class="top">
	<div class="h2w" style="background: white;margin-top: 3%;"><h2 class="widgettitle"><i class="fa fa-newspaper-o" aria-hidden="true"></i>LNC <span>ET SES</span> MAGAZINES</h2></div>
		<a href="https://lesnouvellescaledoniennes.pressreader.com/les-nouvelles-caledoniennes" target="_blank">
			<img alt="À la Une des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/LNC/LNC-SMALL.GIF?08" title="Les Nouvelles Calédoniennes">
		</a>
	</div>
	<div class="bottom row">
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/coco-tv/" target="_blank" title="Coco TV"><img alt="Coco TV" src="//data.lnc.nc/_Unes/CocoTV/coco.jpg?08"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/femmes/" target="_blank" title="Femmes"><img alt="Femmes" src="//data.lnc.nc/_Unes/Femmes/femmes.jpg?08"></a></div>
		<div class="col-sm col-sm-4 col-md col-md-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/construire" target="_blank" title="Construire"><img alt="Construire" src="//data.lnc.nc/_Unes/Construire/construire.jpg?08"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/amb-auto-moto-bateau/" target="_blank" title="Auto, moto et Bateau"><img alt="Auto, Moto &amp; Bateau" src="//data.lnc.nc/_Unes/Auto/auto.jpg?08"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/immo-le-mag/" target="_blank" title="Immo Le Mag"><img alt="Immo Le Mag" src="//data.lnc.nc/_Unes/Limmo/immo.jpg?08"></a></div>
		<div class="col-md col-md-4 col-sm col-sm-4"><a href="https://lesnouvellescaledoniennes.pressreader.com/les-supplements/" target="_blank" title="Les Suppléments des Nouvelles Calédoniennes"><img alt="Les Suppléments des Nouvelles Calédoniennes" src="//data.lnc.nc/_Unes/Supplements/supplement.jpg?08"></a></div>
	</div>
	<!-- <div class="link"><a href="http://lesnouvellescaledoniennes.pressreader.com/" target="_blank" title="Le Kiosque des Nouvelles Calédoniennes"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i>ACCÉDER AU KIOSQUE<i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div> -->
	<div class="link"><a href="https://magazines.lnc.nc" target="_blank" title="Feuilletez et consultez les Archives (GRATUITES) des Magazines des Nouvelles Calédoniennes"><i class="fa fa-archive" aria-hidden="true"></i>Les Archives <i class="fa fa-archive" aria-hidden="true"></i></a></div>
</div>
<li id="block-block-114" class="widget widget_sidebar block block-block block-50ans" ><div style="display:flex;justify-content:center;align-items:center;margin-bottom:10px;"><a href="https://www.lnc.nc/nouvelle-caledonie/anniversaire-50-ans" target="_blank"><img alt="50 ans !" src="/sites/default/files/breves/300x90-sitelnc-articles50ans-2.jpg" /></a></p>
<p>&nbsp;</p>
</div>
</li><li id="block-block-87" class="widget widget_sidebar block block-block block-weatherwidgetio-noumea-rightcol" ><iframe frameborder="0" height="250" scrolling="no" src="https://lnc.previmeteo.net/widget/square/2139521" width="100%"></iframe></li><li id="block-views-article-les-plus-regardes-block" class="widget widget_sidebar block block-views" ><div class="view view-article-les-plus-regardes view-id-article_les_plus_regardes view-display-id-block view-dom-id-df81596cf4f4b087a3ca72ed6dda855c">
      <h2 class="widgettitle">Articles <span>les <i class="fa fa-plus-circle" aria-hidden="true"></i> lus</span></h2>
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507765" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/sante/societe/covid/direct-le-gouvernement-a-confirme-pour-l-instant-la-detection-de-7-cas-la-province-des-iles-confirme-4-nouveaux-cas"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109529/8fa258bb1731674b259b25v_00042496.jpg?itok=urkKnc2N" alt="Direct :  le gouvernement a confirmé pour l'instant la détection de 7 cas, la province des Îles confirme 4 nouveaux cas" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/sante/societe/covid/direct-le-gouvernement-a-confirme-pour-l-instant-la-detection-de-7-cas-la-province-des-iles-confirme-4-nouveaux-cas">Direct :  le gouvernement a confirmé pour l&#039;instant la détection de 7 cas, la province des Îles confirme 4 nouveaux cas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507127" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/sante/covid/maj-trois-cas-de-covid-19-seraient-detectes-les-etablissements-scolaires-de-la-province-sud-fermes-des-demain"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109318/498fa5be853167d8f819fav_00018172.jpg?itok=j22job5E" alt="[MàJ] Trois cas de Covid-19 seraient détectés, les établissements scolaires de la province Sud fermés dès demain" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/sante/covid/maj-trois-cas-de-covid-19-seraient-detectes-les-etablissements-scolaires-de-la-province-sud-fermes-des-demain">[MàJ] Trois cas de Covid-19 seraient détectés, les établissements scolaires de la province Sud fermés dès demain</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507359" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/covid/la-liste-des-commerces-qui-restent-ouverts-pendant-le-confinement"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109642/df8ce695c6316c49cc99cev_00018064_0.jpg?itok=H6uhGkZq" alt="La liste des commerces qui restent ouverts pendant le confinement" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/covid/la-liste-des-commerces-qui-restent-ouverts-pendant-le-confinement">La liste des commerces qui restent ouverts pendant le confinement</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507118" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/iles/lifou/sante/societe/covid/un-cas-positif-sur-le-betico-l-equipage-et-les-passagers-a-l-isolement"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109528/03f4602f8631637f44bf46v_00013576.jpg?itok=yakm8pIw" alt="Un cas positif sur le Betico, l’équipage et les passagers à l’isolement" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/iles/lifou/sante/societe/covid/un-cas-positif-sur-le-betico-l-equipage-et-les-passagers-a-l-isolement">Un cas positif sur le Betico, l’équipage et les passagers à l’isolement</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-506089" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/sante/politique/video-l-obligation-vaccinale-adoptee-par-le-congres-qui-est-concerne"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/108670/be6916d151316b37998791v_00041781_0.jpg?itok=vkFdvjWY" alt="[VIDÉO] L’obligation vaccinale adoptée par le Congrès : qui est concerné ?" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/sante/politique/video-l-obligation-vaccinale-adoptee-par-le-congres-qui-est-concerne">[VIDÉO] L’obligation vaccinale adoptée par le Congrès : qui est concerné ?</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507147" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/sante/covid/11-personnes-testees-positif-dont-quatre-en-reanimation"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109563/55470061a631679477d470v_00016211.jpg?itok=NKyc8Rmb" alt="11 personnes testées positif dont quatre en réanimation" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/sante/covid/11-personnes-testees-positif-dont-quatre-en-reanimation">11 personnes testées positif dont quatre en réanimation</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507155" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/transports/covid/vol-vers-wallis-annule-un-cas-positif-115-cas-contacts"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109357/9c73812ca5316b083c4838v_00010370_0.jpg?itok=KlYmkQir" alt="Vol vers Wallis annulé : un cas positif, 115 cas contacts" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/transports/covid/vol-vers-wallis-annule-un-cas-positif-115-cas-contacts">Vol vers Wallis annulé : un cas positif, 115 cas contacts</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507122" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/sante/covid/confinement-strict-de-15-jours-pour-la-nouvelle-caledonie-a-partir-de-mardi-midi"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109396/150454dfc531629043d045v_00042346_0.jpg?itok=BOs5Z_fZ" alt="Confinement strict de 15 jours pour la Nouvelle-Calédonie à partir de mardi midi" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/sante/covid/confinement-strict-de-15-jours-pour-la-nouvelle-caledonie-a-partir-de-mardi-midi">Confinement strict de 15 jours pour la Nouvelle-Calédonie à partir de mardi midi</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-508028" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/covid/six-personnes-en-reanimation-on-peut-penser-que-d-ici-deux-a-trois-semaines-on-sera-sature"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109967/aab7416928316bfb794c74v_00042641_0.jpg?itok=_ZuGsXjs" alt="Six personnes en réanimation : "on peut penser que d’ici deux à trois semaines, on sera saturé"" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/covid/six-personnes-en-reanimation-on-peut-penser-que-d-ici-deux-a-trois-semaines-on-sera-sature">Six personnes en réanimation : &quot;on peut penser que d’ici deux à trois semaines, on sera saturé&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-principale">        <div class="field-content">
<div id="file-507964" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/article-direct/nouvelle-caledonie/covid/deux-cas-positifs-a-la-sln-depistage-massif-de-salaries-en-cours"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/les_plus_thumb/public/melody/109921/8ae3312df73168fe374f33v_00013906_0.jpg?itok=rrF6XdIY" alt="Deux cas positifs à la SLN, dépistage massif de salariés en cours" height="60" width="90"></a>
    </div>
</div>

</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article-direct/nouvelle-caledonie/covid/deux-cas-positifs-a-la-sln-depistage-massif-de-salaries-en-cours">Deux cas positifs à la SLN, dépistage massif de salariés en cours</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li><!-- lnc_subcription_sidebar_block -->
<div class="magazine-cover subscription-sidebar col-md col-md-12">
  <div class="top">
    <div class="h2w" style=" background: white; padding-bottom: 4%;">
      <img src="/sites/all/themes/lnc2015/images/lnc_logo_no_title_2018.png">
      <div class="title-device">WEB<i class="fa fa-star" aria-hidden="true"></i>MOBILE<i class="fa fa-star" aria-hidden="true"></i>TABLETTE</div>
      <div class="icon-device"><i class="fa fa-tablet" aria-hidden="true"></i><i class="fa fa-desktop" aria-hidden="true"></i><i class="fa fa-mobile" aria-hidden="true"></i></div>
      <div class="text-device">D&eacute;couvrez l'offre 100% num&eacute;rique du Club Abonn&eacute;s LNC</div>
      <div class="link-device"><a href="/abonnements"><i class="fa fa-check" aria-hidden="true"></i><div class="link-text">S'ABONNER &Agrave; PARTIR DE 0<sup>F</sup></span> le 1er mois</div></a></div>
    </div>
  </div>
</div>
<!-- /lnc_subcription_sidebar_block --><li id="block-block-68" class="widget widget_sidebar block block-block block-pub2018-promonc" ><!-- Promo.nc small-->
<!-- Promo.nc small-->
<div style="display:flex;justify-content:center;align-items:center;">
<iframe src="//data.lnc.nc/_slider2019/index.html" name="3dteaser2" marginwidth="0" marginheight="0" scrolling="no" width="300" height="220" frameborder="0" align="middle"></iframe>
</div>
<hr>
<!-- /Promo.nc small -->
<!-- /Promo.nc small --></li><li id="block-block-96" class="widget widget_sidebar block block-block block-ancre-newsletter" ><div id="newsletter">
<hr /></div>
</li><li id="block-mailchimp-signup-signup-mailchimp-lnc" class="widget widget_sidebar block block-mailchimp-signup" ><h2 class="widgettitle">S’inscrire à la newsletter</h2><form class="mailchimp-signup-subscribe-form" action="/article/nouvelle-caledonie/sports/bowling/bowling-on-s-est-pose-la-question-d-annuler" method="post" id="mailchimp-signup-subscribe-block-signup-mailchimp-lnc-form" accept-charset="UTF-8"><div><div id='#newsletter' class='subtext'>Chaque jour, recevez l'essentiel de l'actualité de la  Nouvelle-Calédonie</div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-8d871f70c1-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email"> <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Email" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-CEtSg7x8C_FbWqhOG9ix9e7fk5KrjU5bXuEx3VQmTLw" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_mailchimp_lnc_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="S’inscrire" class="form-submit" /></div></div></form></li><li id="block-block-94" class="widget widget_sidebar block block-block block-publnc-cfc" ><hr />
<div style="display:flex;justify-content:center;align-items:center;"><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank"><img alt="Les contenus de ce site sont protégés par le droit d'auteur; toute rediffusion professionnelle nécessite une autorisation." src="/sites/default/files/breves/banniere-cfc-300x250-cta-2018.jpg" /></a></div>
<hr />
</li>  </ul></div></div>        </div>
		<!--</home right>-->
		<div class="clear"></div>
    </div>  
    </div>
    <div class="right-advertisement">
      <div id="block-views-habillage-show-block-2" class="block block-views contextual-links-region"><a href="http://l.lnc.nc/jaguarnc" target="_blank"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/20210830-jag-droite_0.jpg" width="367" height="1280" alt=""></a></div>    </div>
    <div class="clear"></div>
	</div>
	<!--</home 2>-->
</div>
<div class="tm_footer_index">
    <div class="tm_footer_index_widget">
       	    <li id="block-views-lmage-du-juor-block" class="widget widget_content block block-views" ><div class="view view-lmage-du-juor view-id-lmage_du_juor view-display-id-block view-dom-id-c190d2aa7459f08bca7d27f3e8012aa1">
        
  
  
      <div class="view-content">
      <h2 class="widgettitle"><i class="fa fa-camera left" aria-hidden="true"></i>L'IMAGE DU <span>JOUR</span><i class="fa fa-camera right" aria-hidden="true"></i></h2>
<div class="row">
      <div class="imagedujour-left col-md col-md-6">
        <div  class="views-row views-row-1 views-row-odd views-row-first">
                            <div class="views-field views-field-field-image-principale-1">            <div class="field-content">

<div id="file-507685" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/generosite"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/109779/1e72b5a51731622822682bv_00042498.jpg?itok=H2lS0arU" alt="Générosité." height="330" width="460"></a>
    </div>
</div></div>      </div>                        <div class="views-field views-field-title">            <span class="field-content"><a href="/image-du-jour/generosite">Générosité.</a></span>      </div>      <div class="clear"></div>
        </div>
      </div>
                          <div class='imagedujour-right col-md col-md-6'> <div class='views-row views-row-2 views-row-even'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-506954" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/mascotte-1"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/109414/63ab44e8c531687ab9bab4v_00041315.jpg?itok=wok6sQkE" alt="Mascotte." height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/mascotte-1">Mascotte.</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-3 views-row-odd'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-506644" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/des-fleurs-et-du-coeur"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/109172/1326b477743162826fc26bv_00041953.jpg?itok=lIWU0OIC" alt="Des fleurs... et du cœur." height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/des-fleurs-et-du-coeur">Des fleurs... et du cœur.</a></span>    </div>   <div class="clear"></div>
</div><div class='views-row views-row-4 views-row-even views-row-last'>            <div class="views-field views-field-field-image-principale-1">        <div class="field-content">

<div id="file-506222" class="file file-image file-image-jpeg contextual-links-region breve-top-image">
    <div class="content">
        <a href="/image-du-jour/les-loyaute-a-l-honneur"><img typeof="foaf:Image" src="https://www.lnc.nc/sites/default/files/styles/taxonomy_top_content/public/melody/108878/b567ac04e1316d967ed67av_00041923.jpg?itok=ihogP-Gl" alt="Les Loyauté à l'honneur. " height="330" width="460"></a>
    </div>
</div></div>    </div>               <div class="views-field views-field-title">        <span class="field-content"><a href="/image-du-jour/les-loyaute-a-l-honneur">Les Loyauté à l&#039;honneur. </a></span>    </div>   <div class="clear"></div>
</div></div></div>
<div class="link"> <a href="/videos">Toutes Les Images du Jour</a> </div>    </div>
  
  
  
  
  
  
</div></li>      </div>
</div>
<div class="clear"></div>
<!--<footer>-->
<div class="tm_footer">
	<!--<bottom 3 brick>-->
	<div class="footer_brick">
		<div class="footer_brick_box">
						
		</div>
	</div>
	<!--</bottom 3 brick>-->
	<div class="footerin override-background-color">

		<div class="bt10 mb15"></div>

		<div class="grid">
			<div class="row">
									
				<div id="footerleft" class="c3">
					<div class="wlogo"></div>
					<div class="c2 invisible"></div>
                        <form id="search-page2" action="/search" method="get" accept-charset="UTF-8">
                            <input id="searchbottomhomepage" class="c8 mt10 mb10 " id="editcombine" type="text" name="t" placeholder="Rechercher ...">
                        </form>
                    <div class="c2 invisible"></div>
					<div class="c2 w100p tac">
						<a target="_blank" title="Nous contacter" href="formulaire/contact"><i class="fa fa-envelope-o"></i></a>
						<a target="_blank" title="Flux RSS" href="http://feeds.feedburner.com/LesNouvellesCaledoniennes" id="Rss"><i class="fa fa-rss"></i></a>
						<a target="_blank" title="LNC.nc sur Twitter" target="_blank" href="https://twitter.com/lncnc"><i class="fa fa-twitter"></i></a>
						<a target="_blank" title="Suivez-nous sur Facebook" target="_blank" href="https://www.facebook.com/Les.Nouvelles.Caledoniennes"><i class="fa fa-facebook"></i></a>
						<a target="_blank" title="Notre chaîne Youtube" target="_blank" href="https://www.youtube.com/user/lesnouvellesc"><i class="fa fa-youtube"></i></a>
						<a target="_blank" title="Application Android des Nouvelles Calédoniennes" target="_blank" href="https://play.google.com/store/apps/details?id=com.newspaperdirect.lnc.android"><i class="fa fa-android"></i></a>
						<a target="_blank" title="Application Ios des Nouvelles Calédoniennes" target="_blank" href="https://itunes.apple.com/ng/app/lnc-et-ses-magazines/id1300299880"><i class="fa fa-apple"></i></a>
						<hr style>
						<a style="font-size: small;" href="#cookies">Gestion des cookies</a>

					</div>
				</div>

				<div class="c1"></div>
				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1983 first"><span class="footertitle nolink" tabindex="0">Actualités</span></li>
<li class="menu-899"><a href="/nouvelle-caledonie" style="font-weight:bold;">Nouvelle Calédonie</a></li>
<li class="menu-1968"><a href="/politique">Politique</a></li>
<li class="menu-1969"><a href="/faits-divers">Faits-Divers</a></li>
<li class="menu-1970"><a href="/justice">Justice</a></li>
<li class="menu-909"><span class="separator"><hr></span></li>
<li class="menu-1148"><a href="/grand-noumea" style="font-weight:bold;">Grand Nouméa</a></li>
<li class="menu-1985"><a href="/noumea">Nouméa</a></li>
<li class="menu-1986"><a href="/dumbea">Dumbéa</a></li>
<li class="menu-1987"><a href="/mont-dore">Mont-Dore</a></li>
<li class="menu-1988"><a href="/paita">Païta</a></li>
<li class="menu-1974"><span class="separator"><hr></span></li>
<li class="menu-1143"><a href="/sud" style="font-weight:bold;">Sud</a></li>
<li class="menu-1136"><a href="/nord" style="font-weight:bold;">Nord</a></li>
<li class="menu-1137"><a href="/iles" style="font-weight:bold;">Îles</a></li>
<li class="menu-1144"><a href="/sports" style="font-weight:bold;">Sports</a></li>
<li class="menu-1142"><a href="/pacifique" style="font-weight:bold;">Pacifique</a></li>
<li class="menu-1975"><a href="/france" style="font-weight:bold;">France</a></li>
<li class="menu-1990"><a href="/monde" style="font-weight:bold;">Monde</a></li>
<li class="menu-1976 last"><span class="separator"><hr></span></li>
</ul>				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-1999 first"><span class="footertitle nolink" tabindex="0">Actus en Direct</span></li>
<li class="menu-2000"><a href="/infos-en-direct/breve-pays/">#DirectLNC</a></li>
<li class="menu-2478"><a href="/infos-en-direct">Toutes les infos</a></li>
<li class="menu-2002"><span class="separator"><hr></span></li>
<li class="menu-22161"><span class="footertitle nolink" tabindex="0">Loisirs</span></li>
<li class="menu-1141"><a href="/a-la-une">A la Une</a></li>
<li class="menu-1156"><a href="http://magazines.lnc.nc" target="_blank">Magazines</a></li>
<li class="menu-1147"><a href="/Programme-TV" style="font-weight:bold;" target="_blank">Programme TV</a></li>
<li class="menu-47763"><a href="/meteo" style="font-weight:bold;">Météo</a></li>
<li class="menu-1991"><span class="separator"><hr></span></li>
<li class="menu-1992"><span class="footertitle nolink" tabindex="0">LNC Social</span></li>
<li class="menu-1993"><a href="https://www.facebook.com/Les.Nouvelles.Caledoniennes" target="_blank">Facebook</a></li>
<li class="menu-1994"><a href="https://twitter.com/lncnc" target="_blank">Twitter</a></li>
<li class="menu-1995"><a href="https://www.youtube.com/user/lesnouvellesc" target="_blank">Youtube</a></li>
<li class="menu-70063"><span class="separator"><hr></span></li>
<li class="menu-70064"><span class="footertitle nolink" tabindex="0">LNC Pratique</span></li>
<li class="menu-70065"><a href="/services/numeros-utiles">Numéros Utiles</a></li>
<li class="menu-70066 last"><a href="/services/numeros-de-garde">Numéros de Garde</a></li>
</ul>				
				</div>				
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-902 first"><span class="footertitle nolink" tabindex="0">Mes Nouvelles</span></li>
<li class="menu-35065"><a href="/inscription-newsletter-LNC" style="font-weight:bold;">NewsLetter</a></li>
<li class="menu-2519"><a href="http://magazines.lnc.nc/">Les Magazines</a></li>
<li class="menu-1984"><a href="/feuilleter-le-journal" style="font-weight:bold;" target="_blank">Feuilleter</a></li>
<li class="menu-1155"><a href="/abonnements" title="Abonnement" target="_blank">Abonnement</a></li>
<li class="menu-1152"><a href="/search" target="_blank">Chercher un article</a></li>
<li class="menu-1982"><span class="separator"><hr></span></li>
<li class="menu-2005"><span class="footertitle nolink" tabindex="0">Médias LNC</span></li>
<li class="menu-2006"><a href="/video">Vidéos</a></li>
<li class="menu-2520"><a href="http://magazines.lnc.nc/">Magazines</a></li>
<li class="menu-900"><span class="separator"><hr></span></li>
<li class="menu-921"><span class="footertitle nolink" tabindex="0">F.A.Q.</span></li>
<li class="menu-29394"><a href="/annonces">Les Services Annonces</a></li>
<li class="menu-1149"><a href="/conditions-generales-d-utilisation" target="_blank">C.G.U.</a></li>
<li class="menu-2138"><a href="/conditions-generales-de-ventes" target="_blank">C.G.V.</a></li>
<li class="menu-1153"><a href="/mentions-legales" target="_blank">Mentions légales</a></li>
<li class="menu-1753"><a href="/f-a-q-generale" target="_blank">F.A.Q. Générale</a></li>
<li class="menu-1154"><a href="/charte-de-bonne-conduite" target="_blank">F.A.Q. de la modération</a></li>
<li class="menu-36645"><a href="/mentions-legales/info-cookies">Info Cookies</a></li>
<li class="menu-1977"><span class="separator"><hr></span></li>
<li class="menu-2008 last"><span class="separator"><hr></span></li>
</ul>	
				</div>
				<div class="c2" id="footerright">
					<ul class="links"><li class="menu-895 first"><span class="footertitle nolink" tabindex="0">Annonces</span></li>
<li class="menu-893"><a href="https://www.limmo.nc" target="_blank">Annonces immobilières</a></li>
<li class="menu-894"><a href="http://www.lemploi.nc" target="_blank">Annonces Emploi</a></li>
<li class="menu-898"><a href="https://www.limmo.nc/location" target="_blank">Immo Location</a></li>
<li class="menu-897"><a href="https://www.limmo.nc/vente" target="_blank">Immo Ventes</a></li>
<li class="menu-6074"><a href="http://www.legratuit.nc">LeGratuit.nc</a></li>
<li class="menu-889"><span class="separator"><hr></span></li>
<li class="menu-896"><span class="footertitle nolink" tabindex="0">Contacts</span></li>
<li class="menu-1134"><a href="/formulaire/contact?destinataire=r%C3%A9daction" target="_blank">La Rédaction</a></li>
<li class="menu-1133"><a href="/formulaire/contact?destinataire=moderateur" target="_blank">Le Modérateur</a></li>
<li class="menu-1131"><a href="/formulaire/contact?destinataire=abonnements" target="_blank">Le Service Abonnement</a></li>
<li class="menu-1130"><a href="/formulaire/contact?destinataire=publicite" target="_blank">Le Service Publicité</a></li>
<li class="menu-53853"><a href="/formulaire/contact?destinataire=direction">La Direction</a></li>
<li class="menu-4542"><a href="/formulaire/contact">Annonces Emploi</a></li>
<li class="menu-4543"><a href="/formulaire/contact">Annonces Immobilier</a></li>
<li class="menu-4544"><a href="/formulaire/contact">Annonces légales</a></li>
<li class="menu-1698"><a href="/formulaire/contact" target="_blank">Annonces particuliers</a></li>
<li class="menu-1885"><span class="separator"><hr></span></li>
<li class="menu-1014 last"><a href="/formulaire/contact" target="_blank">Tous les Contacts</a></li>
</ul>	
				</div>
			</div>
		</div>
		<div class="footerin_2"> </div>
	</div>
</div>
<!--</footer>-->
<div id="backtotop" class="override-background-color">
	<div class="img_backtotop"></div>
</div>

<script type="text/javascript">
// --JS code to embed in LNC PUB module
// Run the refresh for the first time
//refreshAllAds();

</script><script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.bxslider.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/clipboard/clipboard.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.swipebox.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/swipebox-ios-orientationchange-fix.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.menuscrolltofixed.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/customs.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/count.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4&amp;qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4&amp;qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.tabs.min.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.4&amp;qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/update.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.iframe-transport.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/jquery.fileupload.js?qz2vg1"></script>
<script type="text/javascript" src="/sites/all/themes/lnc2015/js/epay.js?qz2vg1"></script>
</div>
	
	<!-- TTC vendors -->
		<script type="text/javascript">
		tarteaucitron.user.analyticsUa = 'UA-12473919-1';
		tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
		(tarteaucitron.job = tarteaucitron.job || []).push('adsense');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebooklikebox');
		(tarteaucitron.job = tarteaucitron.job || []).push('facebook');
		(tarteaucitron.job = tarteaucitron.job || []).push('twitter');
		(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
		tarteaucitron.user.disqusShortname = 'lncnc';
		(tarteaucitron.job = tarteaucitron.job || []).push('disqus');
		</script>
	<!-- /TTC vendors -->	
	</body>
</html>
